Ir para conteúdo
Noticias
  • Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Visitante

Sony Xperia M2 não carrega

Posts Recomendados

Visitante   
Visitante

Fala galera blz?! Estou com Sony Xperia M2 que não carrega. Quando a cliente chegou a assitência verifiquei o conector e aparentemente estava ok, mesmo assim resolvi troca-lo pois não consegui fazer ele funcionar com os procedimentos recomendados(fazer um hard reset e atualização de software). Troquei o conector usb ressoldei e agora ele mostra carregando apenas quando esta desligado porém apesar de mostrar a imagem da bateria com o raio de carga ele realmente não carrega.

Ressoldei toda a placa do aparelho e mesmo assim o problema persiste. Estou em busca de uma solução ou mesmo um esquema elétrico feito por jumper ou qualquer outra coisa. Agradeço desde já o suporte espero que todos tenham um bom fim de tarde.

Att: Ahura Mazda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo troque o conector de carga ou retire e limpe-os os contatos, pois vc pode ter fechado algum curto pois as vezes a gente olhando aparentemente esta ok, mas na verdade nao esta, troque que dara certo; tente e poste resultados!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante   
Visitante

Olá cleyton15 eu já havia efetuado a troca do conector. Troquei ele novamente para ver se não poderia ser um problema na peça trocada porém mesmo assim o aparelho não carrega de forma alguma. Estou pensando em fazer um jumper do conector direto para a bateria porém seriam 5 volts direto na placa e tenho receio que ela acabe queimando. Enfim.. Vou ver qual a melhor forma de tentar conserta-lo e postarei aqui os resultados.   

Compartilhar este post


Link para o post
Compartilhar em outros sites

aos amigos que postaram esse topico fiz este reparo em dois sony m2 aqui deu certo 100% ate entao tinha despensado varios com este problema por nao ter tempo de analiza e muito serviço ...agradeço 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 15/12/2016 at 19:48, Elias Santos Brandão disse:

como vc fez wanderley

 

bom dia Elias. eu fiz diferente da foto acima, eu removi o ci controla carga e fiz o jumper dos dois polos ao lado do conecto q encaixa a bateria funcionou 100%

Compartilhar este post


Link para o post
Compartilhar em outros sites

alguem explica melhor ? to com msm problema meu m2 aqua nao funciona tá com carga fake so aparenta tá carregando mais nao sobe carga, nao entendi mt bem aonde puxa o jumper meu conecotr está bom pois quando ta desligado o cel ele conecto no carregador ele aparece mais nao aparece carregando so aparece o simbulo da bateria.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 10/03/2017 em 09:45, wanderley félix disse:

bom dia Elias. eu fiz diferente da foto acima, eu removi o ci controla carga e fiz o jumper dos dois polos ao lado do conecto q encaixa a bateria funcionou 100%

como voce fez esse jumper? pode me explicar ele mostra o icine de carregando ? fiz em um aqui e nao deu certo..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora



×