Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
skyfe

ME970 sem PLMN - ajuda

Posts Recomendados

Bom dia pessoal, entrou aqui na minha loja um ME970 (Shine) da claro para desbloqueio, pois bem... eu atualizei ele para vivo pela Vygis e fiz o desbloqueio, mas agora o aparelho fica "sem rede", ai quando eu mando procurar a rede manualmente em configurações aparece a seguinte mensagem: "PLMN não encontrada". Eu ja testei com outras flashes mas, não adiantou !!

Tambem ja pesquisei aqui no forum sobre um possivel solução, mas não achei alguma util !

Se alguem puder me dar uma luz eu ficaria muito grato, pois a cliente esta me pertubando por causa desse atc !!!

Ficarei grato pela a ajuda e atenção

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia pessoal, entrou aqui na minha loja um ME970 (Shine) da claro para desbloqueio, pois bem... eu atualizei ele para vivo pela Vygis e fiz o desbloqueio, mas agora o aparelho fica "sem rede", ai quando eu mando procurar a rede manualmente em configurações aparece a seguinte mensagem: "PLMN não encontrada". Eu ja testei com outras flashes mas, não adiantou !!

Tambem ja pesquisei aqui no forum sobre um possivel solução, mas não achei alguma util !

Se alguem puder me dar uma luz eu ficaria muito grato, pois a cliente esta me pertubando por causa desse atc !!!

Ficarei grato pela a ajuda e atenção

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
!!!!

Amigo aplique novamente uma Firmware no atc da vivo e faça o desboqueio .!

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja tentei isso, mas naum adiantou... aff gente obrigado pela atenção, mas o cliente esta aqui me pertubando e vou logo trocar a placa !!! Vlw msm gente !!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja tentei isso, mas naum adiantou... aff gente obrigado pela atenção, mas o cliente esta aqui me pertubando e vou logo trocar a placa !!!

Vlw msm gente !!!

Sevc fez desbloqueio de algum recentemente , verifique na pasta backup e reescreva o arquivo de mesmo modelo, tente isso.

Ou, pode perecer besteira, mas verifique se o cabo da antena não desconectou.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×