Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Marcelino jr

KP 265 TELA BRANCA!!!!!

Posts Recomendados

olá amigos estou com um lg kp 265 que entrou aqui pra trocar o conector de sistema pois o mesmo estava sem carregar,coloqueio o mesmo com sucesso,porém a imagem não apareceu mais estáva aparecendo normalmente já fiz a limpeza não placa, troquei cabo flex já troquei o lcd, placa do lcd e nada só fica tela branca, retirei o conector coloquei-o novamente sem sucesso!!! alguém pode me dar uma dica como resolvo esse problema?? Fico muito grato!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá amigos estou com um lg kp 265 que entrou aqui pra trocar o conector de sistema pois o mesmo estava sem carregar,coloqueio o mesmo com sucesso,porém a imagem não apareceu mais estáva aparecendo normalmente já fiz a limpeza não placa, troquei cabo flex já troquei o lcd, placa do lcd e nada só fica tela branca, retirei o conector coloquei-o novamente sem sucesso!!!

alguém pode me dar uma dica como resolvo esse problema??

Fico muito grato!!!

vc removeu o conector e testou sem ele ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo verifica ao redor do conector que foi efetuada a troca e ve com uma lupa que fica melhor a visualizaçao se ao dar calor para trocar o mesmo nao danificou outros componentes , ao redor dlee tem varios componentes e pode ter danificado algum dlees. post mais resultados , boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×