SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
Diogenes Neves

U9 após flash travou na tela de boot

10 posts neste tópico

Após efetuar uma flash no atc o mesmo se encontra na tela de boot apresentando a seguinte mensagem: Bootloader 06.29 Err:A5, 70, 27, 00, 1f MEM_MAP Blank Service Req'd OK to Program Connect USB Data Cable Alguem teria alguma solução?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Após efetuar uma flash no atc o mesmo se encontra na tela de boot apresentando a seguinte mensagem:

Bootloader

06.29

Err:A5, 70, 27, 00, 1f

MEM_MAP Blank

Service Req'd

OK to Program

Connect USB

Data Cable

Alguem teria alguma solução?

mude a versao da flash,de preferencia utilize a dele !!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já efetuei diversas tentativas pela scout e também pelo RSD da motorola onde possuo o software original pois sou um agente autorizado mas mesmo assim não obtive resultados. obrigado pela ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já efetuei diversas tentativas pela scout e também pelo RSD da motorola onde possuo o software original pois sou um agente autorizado mas mesmo assim não obtive resultados.

obrigado pela ajuda.

Olá amigo,como agente autorizado deveria saber sobre compatibilidade de versões de boot e SW,isso de SW original não existe existem FF Retail sem personalização de operadora ,ou outras especificas com personalização ex; ( vivo)todas são originais a não ser backups personalizados ou não as Monster Packs.

A smart clip so disponibiliza o boot 06.2A ja a MSS possui todos,mas poucas pessoas possuem a MSS.

Uma dica de versão de SW e boot compatível,siga essa compatibilidade seu problema será resolvido :

R6632_G_81.2X.xxR = 06.2A

OBS : Sequência para SCout/RSD quan há erro :

BOOT/SW/BOOT

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro amigo acho que não fui claro ou não fui compreendido, não falei em flash não original foquei que meu rsd é o fornecido ao serviço autorizado, onde não é preciso selecionar a flash ele executa automaticamente, ou seja, o problema não tem nada a ver com a versão, por isso vim procurar o forum pois acho que é um problema de hardware só relatei o procedimento já executado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro amigo acho que não fui claro ou não fui compreendido, não falei em flash não original foquei que meu rsd é o fornecido ao serviço autorizado, onde não é preciso selecionar a flash ele executa automaticamente, ou seja, o problema não tem nada a ver com a versão, por isso vim procurar o forum pois acho que é um problema de hardware só relatei o procedimento já executado.

Entendi mal amigo,pensei que falava do RSD lite.

Sim similar ao EMMA da sony ericsson, vcs usam a versão full enquanto usamos o RSD Lite.

Mas ha sim versões de compatibilidade em SW e Boot tente fazer o que te passei ao menos,não subestime a informação que lhe enviei.

Eu posso não usar o SW Full das autorizadas mas modéstia a parte tenho uma longa história em modding motorola com Rsd lite,FB3,entre outros e e bastante experiência com a SCout,Smart clip e MSS II e principalmente em motorola eu me garanto.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desculpe amigo pela má colocação de palavras em momento algum quis subestima-lo, agradeço muito pela preocupação e colaboração. Eu já tentei esse procedimento também, mas não deu certo amanhã vou fazer um banho e uma boa ressolda daí tento o procedimento de novo. E novamente lhe agradeço e peço desculpas pela situação.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Após a limpeza e a ressolda consegui destravar o ap seguindo o procedimento citado pelo grande amigo Michelbr. Agora ele está funcionado 100%.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0