M6 chinês não esta carregando..
0

4 posts neste tópico

Olá amigos do forum , apareceu aqui na minha assisténcia um M6 chinês, aquele sem tv que só pega 2 chips.. Conecto o carregador nele e não da sinal de carga, as vezes ele desliga guando ligo o carregador nele, até pela entrada de carga de pino que carrega com o mesmo do 6111 ñ esta carregando,da msg de garregador ñ aceito... Já fiz uma resoldagem nos capacitores perto com conector, fiz linpeza no mesmo mais nada adiantou:sad: Aguém já pegou um assim?? Alguma solução,como Jumper ou coisa parecida?? Dez de já agradeço a todos..

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo, me deparo muito com esses problemas aqui na minha assistencia a repeito de carga desses mpxx, até q achei a solução em uns cabos usb q vem com um controlador de energia na ponta, ali vc aumenta e diminiu a regulagem da energia q trasfere pro aparelho, carrega sem nehuma dificuldade qualquer mpx.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ee amigo ja peguei um assim tbm tinha 2 entrada 1 conector igual do v3 e outro do 1208 eu so fiz tira o conector do usb [v3]e deixei o do 1208 ficou carregando de boa . o problema e o cliente quere usa o Usb .!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá amigos do forum , apareceu aqui na minha assisténcia um M6 chinês, aquele sem tv que só pega 2 chips..

Conecto o carregador nele e não da sinal de carga, as vezes ele desliga guando ligo o carregador nele, até pela entrada de carga de pino que carrega com o mesmo do 6111 ñ esta carregando,da msg de garregador ñ aceito...

Já fiz uma resoldagem nos capacitores perto com conector, fiz linpeza no mesmo mais nada adiantou:sad:

Aguém já pegou um assim??

Alguma solução,como Jumper ou coisa parecida??

Dez de já agradeço a todos..

Nicolas boa noite !!! tente usar outro tipo de carregador.. se usar o carregador original do nokia ele realmente ira da a informaçao ""carregador nao aceito""... use um carregador generico q com certeza ira resolver o problema do atc.. seu caregador tambem pode estar ruin. "" carregador usb "" ou o proprio cado do mesmo... testando estes procedimentos e nao obtendo resultados .. tente novamente uma resolda na area do conector e observe se existe alguma trilha rompida.. teste e post resultados .. paz !!! boa sorte !!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0