LG KP260 não reconhece chip
0

8 posts neste tópico

Bom dia. Estou com um LG KP260 que dá "nenhum cartão SIM inserido". Ja fiz a Flash e ressoldei o conector do SIM e nada! Alguem tem alguma dica? Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Please login or register to see this link. Please login or register to see this link. Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia!!! Se o sr ja testou outro chip e continua a mesma coisa troque o controlador que fica logo ao lado do leitor e post resultado ok.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo se tu tem a box vygis tenta reparar eprom aqui sempre da cert

Compartilhar este post


Link para o post
Compartilhar em outros sites

A foto anexa não está boa mas dá para ter um idéia do defeito.

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Please login or register to see this link. Please login or register to see this link. Please login or register to see this link.

Ja fiz tambem, mas nada de funcionar!

Compartilhar este post


Link para o post
Compartilhar em outros sites

tenta trocar o bga da leitora de chip

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0