Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Diego Silva™

[ Sony DSC-W50 ] Não aparece imagem

Posts Recomendados

Boa Tarde, Estou com essa câmera que segundo cliente ficou assim de uma hora para outra, ela esta ligando normal ( aparece icones na tela ) faz som e tudo ! Porem nao da imagem nenhuma. Tiro foto com ela sai flash e tudo mais ea foto esta salva no cartao de memoria ! Alguem poderia me dizer no que se da esse problema

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom ai vamos analisar bem o caso se a foto esta sendo salva no cartao de memoria (preta ) e problema no CCD ou na IRIS que nao esta abrindo, se a foto esta saindo normal mas nao mostra no LCD pode ser o LCD danificado, mas se o LCD esta mostrando os icones normais mas nao mostra a imagem com o bloco optico aberto ai pode ser problema no bloco optico mesmo. faz o isolamento do defeito com outra camera trocando os componentes relatados se nao resolver posta ai pra nos estudar mais sobre o caso blzuraaa

Compartilhar este post


Link para o post
Compartilhar em outros sites

gentee me ajudem a minha camera tambem ta assim ela e uma sony dsc t33 meu namorado compro ela no japao ah um tempinho e ele emprestou e voltou assim nao sabe oque aconteceu me ajudem por favor bigadaa

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×