30 30
Ricardo Pereira

Solicite sua firmware para aparelhos chineses ( MPxx, réplicas )

Posts Recomendados

Neste Tópico somente postar Pedidos de Flash para Box chinesas e Firmwares  para aparelhos Réplicas

 

Mensagens fora desses padrões seram Excluídas sem aviso prévio.

 

Vamos manter nosso Fórum bem organizado.

 

Grupo ClanGSM...

 

Flashes, spiderman, master, gpg e volcano box são as mesmas.

 

Para indicar a firmware correta precisamos:

O ideal é uma leitura na box para ter acesso as informações exatas.

Ou no mínimo das seguintes informações:

Processador

Memória ram

Marca

Modelo

 

 

Mensagens sem essas informações acima serão deletadas.

 

 

 

 

Editado por Cristiano de Moraes

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nobre, Em dois tópicos percebi que você não é muito de especificar.

Antes de SOLICITAR nois informe qual MODELO EXATO E QUAL CPU estamos falando... É sempre bom antes de solicitar algo verificar se já não existe o mesmo na sala que deveria estar. Sua Flash foi postada pelo Administrador Ary Braga.

Não poste mais neste tópico à não ser que seja pra solicitar outra Flash com todas especificações na ponta do DEDO.

mini iphone 668 por favor

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola !! estou precisando da flash do DNS D999 !!

Editado!

Amigo Procure seguir as normas do Topico

se o amigo voltar a postar pedidos sem detalhes

seram Deletados sem prévio aviso

Editado por Ricardo Pereira

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
30 30

  • Conteúdo Similar

    • Por my tecno
      boa tarde estou com o pequeno problema, me encontro com um j1 ace com problema de loop havia um erro e um pequeno simbolo de exclamação "!" na parte lateral esquerda em cima se atividade na tela da logo. após instalar a rom o aparelho se encontra sem esse simbolo mais ainda com loop.    tentei "2 duas" roms! 
    • Por GiovanniPort0
      Olá, estou com um ASUS ZENFONE GO (ZB551KL) na bancada para realizar uma flash. Ele travou em 92% e desligou o aparelho, consequentemente dando erro no procedimento, agora quando eu boto o arquivo para rodar da o o seguinte erro; 
       
       
      Agradeço desde já a quem puder compartilhar alguma informação.

    • Por SAYMON RODRIGUES
      ola, boa tarde pessoal, 
       
      estou com um GALAXY S5 G900M aqui:  ((( da minha esposa ))) 
       
      # O PROBLEMA ACONTECEU APÓS UMA INSTALAÇÃO DE CUSTOM ROM LINEAGE Os ANDROID 7.1.1
       
      # aparelho fica no loop infinito
      # liga - aparece o logo de modelo - logo sansung mas não entra no sistema e não da boot 
      # entra no modo downloader e no recovery normalmente
      # driver - kies - e odim - todos reconhecem o aparelho
      # ja reinstalei rom stock - passei 5 softwares diferentes ... mas nada adiantou 
       
      as vezes ele tenta dar boot e reinicia varias vezes - porem sem sucesso e
      volta na tela preta e acende os botoes capacitivos (  aparelho aquece e fica na faixa de 50 a 58 graus )
      # fica aceso o led azul o tempo todo
       
      ja  me aconteceu tambem algumas vezes de liga-lo - ele entrar no sistema - fazer barulho - desbloquear tela 
      vibra - efetuei chamada para ele  e ele tocou ormalmente porem nada apareceu na tela . . . apenas botoes ficaram acesos
      no multimetro da voltagem normal nos componentes
      não consegui identificar o problema . . . . 
       
       
      isso havia acontecido a uns 20 dias atraz - deixei ele guardado na gaveta por uns 10 dias . . . . 
      após isso resolvi colocar a bateria ... e pra minha surpresa ele ligou normalmente 
      porem ficou uma semana bom . . . . e ontem voltou o mesmo problema . . . . 
       
      alguem ja passou por um problema semelhante a estes ? 
       
      se alguem puder me ajudar, eu agradeço !!!
       
      (((((((((((( HAVIA DADO COMO RESOLVIDO ))))))))))))))))
      porem o problema voltou novamente 
       
      amigos .. seguinte . . . o problema havia se resolvido certo ... 
       
      porem ao realizar a ((( ATUALIZAÇÃO ))) AQUELA PADRÃO MESMO .  . DIRETA DO SISTEMA DO APARELHO . . . 
      hoje pela manhã
      FOI ATUALIZADO DO ANDROID 5.. PARA O 6.1 . .  E O  MESMO PROBLEMA VOLTOU ...
       
      ja refiz atualizações e instalações de software rom repartição com o PIT ..... e full flash . . . . fiz este mesmo procedimento por 3 vezes e o aparelho ainda não voltou  . . .
       
      aparece a logo - depois vem a tela preta . . . o led azul acende ... ele esquenta .... os botoes capacitivos tamvem acendem .  e nada mais acontece .
       
       
      mais alguma sujestão sobre o problema ???  fico no aguardo !!! obrigado 
       
      att: Saymon  Rodrigues
       


    • Por AndreSnow
      Bom dia, amigos!
      Hoje apareceu uma coisa que ate o momento não tinha visto em smartphones, um moto x play que não desliga o flash, mesmo que o celular seja desligado. Antes de abrir para descobrir o problema, gostaria de saber se vcs já viram isso e como resolveram, o que pode ser. Segundo o dono, ele nunca bateu na agua, caiu poucas vezes no chão, o que parece verdade, já que, o aparelho não apresenta marcas de queda, nunca foi aberto e ficou assim depois q ele aperto o aparelho na mão enquanto segurava umas caixas...
    • Por cicero jeidson
      TENHO ALGUNS LG'S AQUI NA LOJA COM DEFEITO "MORTO" NAO DA SINAL DE NADA, POREM SE CONECTAR NO PC, NO GERENCIDOR DE DISPOSITIVOS APARECE (qualcomm hs-usb qdloader 9008) QUERIA SABER SE ALGUEM SABE ALGUM METODO SEM PRECISAR DE BOX.
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.