Ir para conteúdo
Compartilhamento de Links do Clan SOFT em Grupos de WhatsApp Leia mais... ×

Ricardo Pereira

Solicite sua firmware para aparelhos chineses ( MPxx, réplicas )

Posts Recomendados

Estou precisando da flash do Hipone Cesin V800. gostaria de saber se é nescessario eu comprar o Spidermam Box para instalar a flash no meu celular ou posso fazer com um progama?

seja muito bem vindo amigo, sim você tem que ter a box spaiderman para poder instalar a flash no seu aparelho

sr.jo@o

Compartilhar este post


Link para o post
Compartilhar em outros sites

DNS V66 MTK6225 Fiz flash nesse MP7 por descuido nao fiz backup e ficou com LCD branco, ja passei varias flash formatei e nada tela branca! Alguem conhece ou tem um backup deste para me ajudar? agradeço

post-4222-139967325215_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Alguém teria uma firmware Mtk Windows Mobile,

apareceu um aparelho aqui com codigo de usuario ,fiz o format na spiderman e ele não liga mais, eu acho que ele era 128M.

Puxa vida amigo... Lamentávelmente....

era só ter dado um reset nele, e/ou tentar as senhas originais de acesso... Na plataforma Mtk, necessita total cuidado no format.

"Pergunta": Você não fez um Read nele né?

amigo, você pode nos informar o modelo correto dele?

Aguardamos...

Ghost Rider

Compartilhar este post


Link para o post
Compartilhar em outros sites

FirmWare do nokia n82 tv mobile camera de 11.3 mega

agradeço a compreensão

Sugerimos que o amigo leia as regras e os avisos do fórum, pois sómente assim entederá o porque de ainda não estar visualizando arquivos anexados para baixar no fórum.....

Obrigado e Sucessos

Compartilhar este post


Link para o post
Compartilhar em outros sites

estou presisando do flash do e66 tv+ para spiderman desde jah agradeço!

Sua flash já está postada, na sessão CORRETA, porém, você não poderá baixar o arquivo, devido a sua falta de mensagem, ou seja. Não atingiu o mínimo de postagem pára isso.

Caso contribua, e venha a visualizar os arquivos, está aqui sua Flash:

Download Firmware E66:

[DOWNLOAD]http://www.clangsm.com.br/vb/attachment.php?attachmentid=1416&d=1245938577[/DOWNLOAD]

Precisando de flash

Modelo E71TV+

Versao: 6226

O Mesmo aviso acima serve pára VOCÊ!

Download Firmware e71 TV+:

[DOWNLOAD]http://www.clangsm.com.br/vb/attachment.php?attachmentid=3626&d=1251301758[/DOWNLOAD]

Ghost Rider

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

  • Conteúdo Similar

    • Por GiovanniPort0
      Olá, estou com um ASUS ZENFONE GO (ZB551KL) na bancada para realizar uma flash. Ele travou em 92% e desligou o aparelho, consequentemente dando erro no procedimento, agora quando eu boto o arquivo para rodar da o o seguinte erro; 
       
       
      Agradeço desde já a quem puder compartilhar alguma informação.

    • Por SAYMON RODRIGUES
      ola, boa tarde pessoal, 
       
      estou com um GALAXY S5 G900M aqui:  ((( da minha esposa ))) 
       
      # O PROBLEMA ACONTECEU APÓS UMA INSTALAÇÃO DE CUSTOM ROM LINEAGE Os ANDROID 7.1.1
       
      # aparelho fica no loop infinito
      # liga - aparece o logo de modelo - logo sansung mas não entra no sistema e não da boot 
      # entra no modo downloader e no recovery normalmente
      # driver - kies - e odim - todos reconhecem o aparelho
      # ja reinstalei rom stock - passei 5 softwares diferentes ... mas nada adiantou 
       
      as vezes ele tenta dar boot e reinicia varias vezes - porem sem sucesso e
      volta na tela preta e acende os botoes capacitivos (  aparelho aquece e fica na faixa de 50 a 58 graus )
      # fica aceso o led azul o tempo todo
       
      ja  me aconteceu tambem algumas vezes de liga-lo - ele entrar no sistema - fazer barulho - desbloquear tela 
      vibra - efetuei chamada para ele  e ele tocou ormalmente porem nada apareceu na tela . . . apenas botoes ficaram acesos
      no multimetro da voltagem normal nos componentes
      não consegui identificar o problema . . . . 
       
       
      isso havia acontecido a uns 20 dias atraz - deixei ele guardado na gaveta por uns 10 dias . . . . 
      após isso resolvi colocar a bateria ... e pra minha surpresa ele ligou normalmente 
      porem ficou uma semana bom . . . . e ontem voltou o mesmo problema . . . . 
       
      alguem ja passou por um problema semelhante a estes ? 
       
      se alguem puder me ajudar, eu agradeço !!!
       
      (((((((((((( HAVIA DADO COMO RESOLVIDO ))))))))))))))))
      porem o problema voltou novamente 
       
      amigos .. seguinte . . . o problema havia se resolvido certo ... 
       
      porem ao realizar a ((( ATUALIZAÇÃO ))) AQUELA PADRÃO MESMO .  . DIRETA DO SISTEMA DO APARELHO . . . 
      hoje pela manhã
      FOI ATUALIZADO DO ANDROID 5.. PARA O 6.1 . .  E O  MESMO PROBLEMA VOLTOU ...
       
      ja refiz atualizações e instalações de software rom repartição com o PIT ..... e full flash . . . . fiz este mesmo procedimento por 3 vezes e o aparelho ainda não voltou  . . .
       
      aparece a logo - depois vem a tela preta . . . o led azul acende ... ele esquenta .... os botoes capacitivos tamvem acendem .  e nada mais acontece .
       
       
      mais alguma sujestão sobre o problema ???  fico no aguardo !!! obrigado 
       
      att: Saymon  Rodrigues
       


    • Por AndreSnow
      Bom dia, amigos!
      Hoje apareceu uma coisa que ate o momento não tinha visto em smartphones, um moto x play que não desliga o flash, mesmo que o celular seja desligado. Antes de abrir para descobrir o problema, gostaria de saber se vcs já viram isso e como resolveram, o que pode ser. Segundo o dono, ele nunca bateu na agua, caiu poucas vezes no chão, o que parece verdade, já que, o aparelho não apresenta marcas de queda, nunca foi aberto e ficou assim depois q ele aperto o aparelho na mão enquanto segurava umas caixas...
    • Por cicero jeidson
      TENHO ALGUNS LG'S AQUI NA LOJA COM DEFEITO "MORTO" NAO DA SINAL DE NADA, POREM SE CONECTAR NO PC, NO GERENCIDOR DE DISPOSITIVOS APARECE (qualcomm hs-usb qdloader 9008) QUERIA SABER SE ALGUEM SABE ALGUM METODO SEM PRECISAR DE BOX.
    • Por Jefferson Sousa
      Ola amigos , esotu com um A510M que a principio estava ligando porem travando muito , entao tentei fazer o procedimento de soft so que ao fazer o procedimento pelo ODIN , logo que aperta start o progama ja da fail , e como deu erro o aparelho corrompeu e esta na tela de recuperaçao 
      Ja tentei fazer com diversos tipos de rom  tanto por ODIN como Z3x
      Percebo que o arquivo da erro quando aparece uma frase na tela de modo download  (SW REV CHECK FAIL DEVICE 1 BINARY 0 )
      alguem ja pegou algum aparelho com esse problema , agradeço desde já 
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.


×