Ir para conteúdo

QUE VENHA 2019

A Equipe Clan GSM Deseja a todos um Feliz Natal e um Prospero ano NOVO.

Ricardo Pereira

Solicite sua firmware para aparelhos chineses ( MPxx, réplicas )

Posts Recomendados

preciso do flash do E71 pro

Bom, eu encontrei três fw, postadas AQUI no fórum!

Cuidado! Faça uma pesquisa avançada antes meu caro.

segue...:

1° opção:

http://www.clangsm.com.br/vb/showpost.php?p=10333&postcount=67

2° opção:

http://www.clangsm.com.br/vb/showpost.php?p=6127&postcount=36

3° opção:

http://www.clangsm.com.br/vb/showpost.php?p=8521&postcount=52

Ghost Rider

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom Dia pessoal, estou precisando da flash do aparelho:

MP7

Modelo:JC 699S

Processador:MTK eu acho!!!!

Posted Image

Por favor gente, postem apar mim se vocês tiverem a flash.Essa é a terceira vez que eu posto, e vocês não mandam a flash do aparelho, desculpe se eu estou sendo chato, tenham um bom dia pessoal

Compartilhar este post


Link para o post
Compartilhar em outros sites

Marca: Fly-Ying

Modelo:F008

Versão: MTK6226

Olá pessoal estou com problema com esse aparelho...hora ele sente o toque no teclado e hora ele não sente...ja foi calibrado e não adiantou... notei que apertando o aparelho bm forte dos lados ele funciona...vcs poderiam me ajudar???

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola, preciso de rom de: Marka: LongXing (Vaio) Modelo V90 (M1010) Processador: Spreadtrum 66008000 (esse reporta o spiderman) Flash C2001.bin CPU : SC6600R1-257G (esse encontrei no outro forum...) Flash : SC6600R1-257G Spiderman box obrigado a todos

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

  • Conteúdo Similar

    • Por G Soft
      boa tarde estou com o pequeno problema, me encontro com um j1 ace com problema de loop havia um erro e um pequeno simbolo de exclamação "!" na parte lateral esquerda em cima se atividade na tela da logo. após instalar a rom o aparelho se encontra sem esse simbolo mais ainda com loop.    tentei "2 duas" roms! 
    • Por GiovanniPort0
      Olá, estou com um ASUS ZENFONE GO (ZB551KL) na bancada para realizar uma flash. Ele travou em 92% e desligou o aparelho, consequentemente dando erro no procedimento, agora quando eu boto o arquivo para rodar da o o seguinte erro; 
       
       
      Agradeço desde já a quem puder compartilhar alguma informação.

    • Por SAYMON RODRIGUES
      ola, boa tarde pessoal, 
       
      estou com um GALAXY S5 G900M aqui:  ((( da minha esposa ))) 
       
      # O PROBLEMA ACONTECEU APÓS UMA INSTALAÇÃO DE CUSTOM ROM LINEAGE Os ANDROID 7.1.1
       
      # aparelho fica no loop infinito
      # liga - aparece o logo de modelo - logo sansung mas não entra no sistema e não da boot 
      # entra no modo downloader e no recovery normalmente
      # driver - kies - e odim - todos reconhecem o aparelho
      # ja reinstalei rom stock - passei 5 softwares diferentes ... mas nada adiantou 
       
      as vezes ele tenta dar boot e reinicia varias vezes - porem sem sucesso e
      volta na tela preta e acende os botoes capacitivos (  aparelho aquece e fica na faixa de 50 a 58 graus )
      # fica aceso o led azul o tempo todo
       
      ja  me aconteceu tambem algumas vezes de liga-lo - ele entrar no sistema - fazer barulho - desbloquear tela 
      vibra - efetuei chamada para ele  e ele tocou ormalmente porem nada apareceu na tela . . . apenas botoes ficaram acesos
      no multimetro da voltagem normal nos componentes
      não consegui identificar o problema . . . . 
       
       
      isso havia acontecido a uns 20 dias atraz - deixei ele guardado na gaveta por uns 10 dias . . . . 
      após isso resolvi colocar a bateria ... e pra minha surpresa ele ligou normalmente 
      porem ficou uma semana bom . . . . e ontem voltou o mesmo problema . . . . 
       
      alguem ja passou por um problema semelhante a estes ? 
       
      se alguem puder me ajudar, eu agradeço !!!
       
      (((((((((((( HAVIA DADO COMO RESOLVIDO ))))))))))))))))
      porem o problema voltou novamente 
       
      amigos .. seguinte . . . o problema havia se resolvido certo ... 
       
      porem ao realizar a ((( ATUALIZAÇÃO ))) AQUELA PADRÃO MESMO .  . DIRETA DO SISTEMA DO APARELHO . . . 
      hoje pela manhã
      FOI ATUALIZADO DO ANDROID 5.. PARA O 6.1 . .  E O  MESMO PROBLEMA VOLTOU ...
       
      ja refiz atualizações e instalações de software rom repartição com o PIT ..... e full flash . . . . fiz este mesmo procedimento por 3 vezes e o aparelho ainda não voltou  . . .
       
      aparece a logo - depois vem a tela preta . . . o led azul acende ... ele esquenta .... os botoes capacitivos tamvem acendem .  e nada mais acontece .
       
       
      mais alguma sujestão sobre o problema ???  fico no aguardo !!! obrigado 
       
      att: Saymon  Rodrigues
       


    • Por AndreSnow
      Bom dia, amigos!
      Hoje apareceu uma coisa que ate o momento não tinha visto em smartphones, um moto x play que não desliga o flash, mesmo que o celular seja desligado. Antes de abrir para descobrir o problema, gostaria de saber se vcs já viram isso e como resolveram, o que pode ser. Segundo o dono, ele nunca bateu na agua, caiu poucas vezes no chão, o que parece verdade, já que, o aparelho não apresenta marcas de queda, nunca foi aberto e ficou assim depois q ele aperto o aparelho na mão enquanto segurava umas caixas...
    • Por cicero jeidson
      TENHO ALGUNS LG'S AQUI NA LOJA COM DEFEITO "MORTO" NAO DA SINAL DE NADA, POREM SE CONECTAR NO PC, NO GERENCIDOR DE DISPOSITIVOS APARECE (qualcomm hs-usb qdloader 9008) QUERIA SABER SE ALGUEM SABE ALGUM METODO SEM PRECISAR DE BOX.
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.


×