Ir para conteúdo

QUE VENHA 2019

A Equipe Clan GSM Deseja a todos um Feliz Natal e um Prospero ano NOVO.

wordcell600

parabens assansan

Posts Recomendados

Comprima o arquivo em partes separadas amigo. Tente com partes de até 29mb. Caso não funcione, tente com partes de 19mb.

 

 

Agora, antes de postar o terminar o post,

Vá em Mais Opções:

JAFKY.jpg

 

Anexe os arquivos comprimidos:

FfUA6.jpg

 

 

Att,

Bruno Batista

 

 

 

 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

  • Conteúdo Similar

    • Por SAYMON RODRIGUES
      ola, boa tarde pessoal, 
       
      estou com um GALAXY S5 G900M aqui:  ((( da minha esposa ))) 
       
      # O PROBLEMA ACONTECEU APÓS UMA INSTALAÇÃO DE CUSTOM ROM LINEAGE Os ANDROID 7.1.1
       
      # aparelho fica no loop infinito
      # liga - aparece o logo de modelo - logo sansung mas não entra no sistema e não da boot 
      # entra no modo downloader e no recovery normalmente
      # driver - kies - e odim - todos reconhecem o aparelho
      # ja reinstalei rom stock - passei 5 softwares diferentes ... mas nada adiantou 
       
      as vezes ele tenta dar boot e reinicia varias vezes - porem sem sucesso e
      volta na tela preta e acende os botoes capacitivos (  aparelho aquece e fica na faixa de 50 a 58 graus )
      # fica aceso o led azul o tempo todo
       
      ja  me aconteceu tambem algumas vezes de liga-lo - ele entrar no sistema - fazer barulho - desbloquear tela 
      vibra - efetuei chamada para ele  e ele tocou ormalmente porem nada apareceu na tela . . . apenas botoes ficaram acesos
      no multimetro da voltagem normal nos componentes
      não consegui identificar o problema . . . . 
       
       
      isso havia acontecido a uns 20 dias atraz - deixei ele guardado na gaveta por uns 10 dias . . . . 
      após isso resolvi colocar a bateria ... e pra minha surpresa ele ligou normalmente 
      porem ficou uma semana bom . . . . e ontem voltou o mesmo problema . . . . 
       
      alguem ja passou por um problema semelhante a estes ? 
       
      se alguem puder me ajudar, eu agradeço !!!


    • Por mydevice
      Bom dia.
      Estou com um galaxy s5 e a tela está louca. 
      De início imaginei qur o problema fosse software. 
      Intalei a rom novamente e o problema continua. 
      O celular está igual ao deste link abaixo:
      https://m.youtube.com/watch?v=VacdOtBQYa0
      Se alguém puder ajudar agradeço muito. 
      Obrigado a todos e boa semana. 
    • Por mydevice
      Bom dia.
      Estou com um galaxy s5 e a tela está louca. 
      De início imaginei qur o problema fosse software. 
      Intalei a rom novamente e o problema continua. 
      O celular está igual ao deste link abaixo:
      https://www.google.com.br/url?sa=t&source=web&rct=j&url=%23&ved=0ahUKEwiQ0a6Cn9_QAhVFG5AKHeB6D8YQwqsBCCUwAw&usg=AFQjCNF1sHlk2z9QIx28jtvfnGP_UlkifA&sig2=VTTDPXLvJ4PMFChTwXY7LA
      Se alguém puder ajudar agradeço muito. 
      Obrigado a todos e boa semana. 
    • Por rui viana
      amigos vcs sabem me dizer se o galaxy s5 G900MD nao aceita hard reset pelo modo recovery ? no caso o meu esta bloqueado com senha na tela , ai entro em modo recovery e nada dele da hard reset  , ai a senha nunca sai
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.


×