SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
Diego Silva™

[ KF510 ] Atc não faz ligação e nem recebe !

8 posts neste tópico

Bom Dia, éo seguinte estou com um lg KF510 que esta com sinal normal ( cheio ) mas ap. não faz ligação eu disco determinado numero ele entra na tela de chamada mas nao completa ja verifiquei junto a operadora se não esta na BlackList ( liberado ) Ja abri o atc para verificar a pci ( normal ) ate fiz uma ressolda na parte de sinal Ja fiz e refiz atualização de fw e nada Alguem tem algo a mais a ser feito :namig:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo Flyer, tente essa alternativa aqui: acesso ao menu oculto: digite 2945*#* vá na opção 7 selecionar rede ai vai testando as alternativas até que uma funcione...boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo Flyer, tente essa alternativa aqui:

acesso ao menu oculto:

digite 2945*#*

vá na opção 7

selecionar rede

ai vai testando as alternativas até que uma funcione...boa sorte.

Bom Dia, Srº LUC@S fiz oque me informou mas sem sucesso

continua na mesma ainda

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom Dia, Srº LUC@S fiz oque me informou mas sem sucesso

continua na mesma ainda

Por tudo que o senhor já fez nesse aparelhos, vejo que o senhor vai ter que trocar esse PA pois pelo que pude observar provavelmente seja esse o problema.

Troque por um outro que esteja bom e poste resultados amigo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola amigo ja verificol se o mesmo esta com Id de chamada desativado s3e estiver ativeo se ñ achar de um factory reset 2945#*# 4 opção. desde ja agradeço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom Dia, Srº LUC@S fiz oque me informou mas sem sucesso

continua na mesma ainda

Verifique se o Desvio de Chamadas está ativo antes de trocar o P.A...tbm pode ser o cristal oscilador de RF.

Boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa oite amigo Vc já verificou se o IMEI não esta zerado ? digitando *#06# voce tera acesso ao numero do imei, e caso esteja zerado é possível gravá-lo novamente, com uma das ferramentas de software. Abraço , e boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá Boa Noite, Srº sei que intenção de todos é ajudar.

Pois bem, temos que seguir algumas regras presentes no fórum.

Tópico com mais de 30 dias ( Ignore ), esse aqui Foi eu mesmo quem o abriu não obtive sucesso no procedimento e devolvi pro cliente.

Agradeço;

Encerrado !

Equipe ClanGSM

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0