SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
Sensey

w580 aplicativo aberto

10 posts neste tópico

ola amigos alguem ja pegou um assin? nao e fita nao e camera nao e oxidaçao e muito menos atualizaçao alguem tem uma dica ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ja sim amigo, esse defeito é causado pelo cabo-flet danificado. Faça a substituição do mesmo.

ola amigos alguem ja pegou um assin? nao e fita nao e camera nao e oxidaçao e muito menos atualizaçao alguem tem uma dica ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nao e nenhun dos flex colega pois peguei uma placa boa e coloquei e funcionou tudo perfeitamente mas qd coloco essa placa fala aplicativo aberto...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo irei passar aqui um procedimento não técnico que ja resolvi alguns desses, vai na pasta jogos e clique em encerrar aplicativos. poste os resultados.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nao resolveu pois ja fiz atualiçao pela setool e pelo updait e continua com o mesmo problema,complicado o problema do osso atc

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite!!! Como nosso amigo Igor disse 99% das vezes é o cabo flex, caso nao a propria camera mas uma dica caso o sr nao esteja usando, use somente flex originais nesses atcs pois eles sao muitos problematicos nessa questao tanto ele como o w380 ok. Faça a substituição por um original caso tenha e post resultados ok.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Dam mas eu coloco outra placa nesse celular e funciona normal,entao discarta ser defeito nas fitas ,se fosse fita

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa Noite Sensey!!! Realmente é estranho pois quando o sr troca a placa o mesmo funciona normal, mas vou dar uma analisada em uma placa dessa e na net e se encontrar algo eu post para te ajudar ok.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sr. DanCell fico muito feliz pois sua participação, esta nota 10 em nossa casa. mais evite postes desnecessários para manter nossa casa organizada Se o senhor vai dar uma olhada na net não tem necessidade de poistar tal ato

e só agradecer com a tecla obrigado ao retorno do companheiro Sr. Sensey em muitos caso entramos em um topico para ajudar e recebemos a Experiência de um companheiro, mesmo com duvidas ele nos ajuda a analizar um problema de forma diferente

isso e a excelência de um fórum é vcs estão de Parabéns pois se trata com pelo-menos 70% de chance de ser placa nesse caso

Boa sorte a todos e a supervisão esta presente e muito contente com a participação de vcs obrigado

Sr.jo@o

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nao e nenhun dos flex colega pois peguei uma placa boa e coloquei e funcionou tudo perfeitamente mas qd coloco essa placa fala aplicativo aberto...

Amigo e a placa 785445454 .. ja peguei um com mesmo problema!

ok

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0