Samsung F250L ,liga só até tela inicial depois Renicia....
0

4 posts neste tópico

Olá amigos do forum, na manhá de hoje apareceu aqui na minha assistencia um samsung F250l com o seguinte defeito ,Ele liga vai até a tela inicial e renicia e pronto fik só nesse lanse liga e renicia... Já tentei passa Flash ficou do mesmo jeito, parti pra parte fisica.. fiz limpeza na placa e um resoltagen de leví + o danado continua do mesmo jeito.. Será se tem alguma coisa relacionada com o conector? gostaria de saber se alguém ja pegou um assim e se tem como resolver esse pepino.. Dez de ja agradeço a Todos..smil42a4db08c3514

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá amigos do forum, na manhá de hoje apareceu aqui na minha assistencia um samsung F250l com o seguinte defeito ,Ele liga vai até a tela inicial e renicia e pronto fik só nesse lanse liga e renicia...

Já tentei passa Flash ficou do mesmo jeito, parti pra parte fisica..

fiz limpeza na placa e um resoltagen de leví + o danado continua do mesmo jeito..

Será se tem alguma coisa relacionada com o conector?

gostaria de saber se alguém ja pegou um assim e se tem como resolver esse pepino..

Dez de ja agradeço a Todos..smil42a4db08c3514

Faça um Erase NOR no aparelho e depois aplique o flash olhe bem o flash que o senhor esta aplicando ele e um F250L se aplicar F250 ele não vai dar certo ok!

Aguardando resposta.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faça um Erase NOR no aparelho e depois aplique o flash olhe bem o flash que o senhor esta aplicando ele e um F250L se aplicar F250 ele não vai dar certo ok!

Aguardando resposta.

vlw amigo josé Nilton Lisboa , deu certo seu procedimento...

Problema solucionado..

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0