Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
juliolanna

Motorola U9

Posts Recomendados

Boa tarde

Estou com um motorola U9, e quando coloco o chip da operadora ele aparece uma mensagem assim? SIM Náo registrado.o que eu faço?

grato:uzid:

olhe sim não registrado se voce já fez a flash ( atualização de software ) e testou com outros chips da mesma operadora o problema estar no I*** este aparelhos estar com restrição junto a operadora voce deve analisar com a operadora deste aparelho a procedência desse aparelho pois este tipo de mensagem pode ocorrer por perda ou roubo do mesmo. este tipo de procedimento é crime federal.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ja liguei na operadora e nao apresenta nenhum tipo de bloqueio.qdo coloco o chip da vivo (ele é vivo), aparece somente chamada de emergencia, e qdo coloco chip de outra operadora ele pede o codigo de subsidio.O que devo fazer?ja tentei usar alguns codigos p reset, mas ele da erro Grato:uzid:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, esse aparelho tem a frequencia ( GSM 850 / 900 / 1800 / 1900 ) logo suporta todos os chip's. Ele deve ter restrinção como voce citou em um poster acima ''SIM Náo registrado''.

Mais so por encargo de consciência, vai nas configurações e muda a banda dele para 800/1800 e manda pesquisar;

To no aguardo.

Ja liguei na operadora e nao apresenta nenhum tipo de bloqueio.qdo coloco o chip da vivo (ele é vivo), aparece somente chamada de emergencia, e qdo coloco chip de outra operadora ele pede o codigo de subsidio.O que devo fazer?ja tentei usar alguns codigos p reset, mas ele da erro

Grato:uzid:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quando eu coloco p procurar rede, ele apresenta a opçao de VIVO SP11, porem esou na area 14...se seleciono essa opçao de vivo 11 aparece no display VIVO SP e tbm VIVO SP 14..sem nenhum ponto de sinal e ligaçao falha

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ja liguei na operadora e nao apresenta nenhum tipo de bloqueio.qdo coloco o chip da vivo (ele é vivo), aparece somente chamada de emergencia, e qdo coloco chip de outra operadora ele pede o codigo de subsidio.O que devo fazer?ja tentei usar alguns codigos p reset, mas ele da erro

Grato:uzid:

Como você mesmo disse (Já liguei na operadora e não apresenta nenhum tipo de bloqueio. Quando coloco o chip da vivo (ele é vivo)) não tem porque você perguntar se for bloqueio de operadora?

Acho melhor alguém encerrar este tópico. Pois não tenho esse tipo de privilegio (poder).

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro colega, Simplesmente faça uma limpeza nos contatos do chip que se encontram no aparelho(atc) se não houver mudança de um banho quimico e faça a resoldagem. Provavél mau contato na BGA. Fiz este procedimento em outro atc e funcionou perfeitamente.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro colega,

Simplesmente faça uma limpeza nos contatos do chip que se encontram no aparelho(atc) se não houver mudança de um banho quimico e faça a resoldagem. Provavél mau contato na BGA.

Fiz este procedimento em outro atc e funcionou perfeitamente.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Agradecemos sua reposta porem o tópico é bastante antigo, conforme regras somente tópicos com no maximo 30 dias serão aceitos.

Administração CLANGSM

Closed.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×