Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Leonel Bastos

5200 apos flash liga e depois desliga

Posts Recomendados

Meu caro, você prestou atenção na versão original que o aparelho estava? Quais a versões que vocÊ colocou?

Pois se colocou uma menor ele não vai ligar. E que box você fez a atualização? HWK ou a cyclone mesmo, E possui HWK?

To com um 5200,que depois que passei flash nele agora o atc liga aparece a logo da nokia,logo em seguida o atc desliga.Ja passei diversas flash e continua na mesma...lembrando que o atc ligava normalmente antes de passar a flash.

Compartilhar este post


Link para o post
Compartilhar em outros sites

To tentando fazer pela cyclone,nao tenho hwk.To nessa luta ainda,passei uma versao maior do que era antes,agora ele liga ai aparece mensagem de ligar o atc eu clico pra aceitar logo em seguida aparece a mensagem de contact service e desliga..ja passei pm tbm e nada

Compartilhar este post


Link para o post
Compartilhar em outros sites

To tentando fazer pela cyclone,nao tenho hwk.To nessa luta ainda,passei uma versao maior do que era antes,agora ele liga ai aparece mensagem de ligar o atc eu clico pra aceitar logo em seguida aparece a mensagem de contact service e desliga..ja passei pm tbm e nada

Agora so passar um PM nele amigo que resolve.

http://www.clangsm.com.br/vb/nokia/3976-arquivos-pm-nokias.html#post21939

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quando passo a pm da esse seguinte erro no final do processo [321,3] Written, Length: 148 bytes, Status: OK [321,4] Written, Length: 148 bytes, Status: OK [321,5] Written, Length: 148 bytes, Status: OK [321,6] Written, Length: 148 bytes, Status: OK [321,7] Written, Length: 148 bytes, Status: OK [322,0] Written, Length: 1 bytes, Status: OK [325,0] Written, Length: 22 bytes, Status: OK [325,1] Written, Length: 68 bytes, Status: OK Failed to Write PM -> [325,2] Critical Error -1 occured

Compartilhar este post


Link para o post
Compartilhar em outros sites

To tentando fazer pela cyclone,nao tenho hwk.To nessa luta ainda,passei uma versao maior do que era antes,agora ele liga ai aparece mensagem de ligar o atc eu clico pra aceitar logo em seguida aparece a mensagem de contact service e desliga..ja passei pm tbm e nada

Amigo,

Peguei essa falha ontem em um 5310 de um amigo, e era simlock corrompido. Tente realizar a leitura do simlock do aparelho e veja se aparece que o mesmo está corrompido. Caso sim, verifique se você possui o backup do simlock, caso sim é só restaurar o mesmo.

Boa Sorte amigo!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como restauro esse bachup do simlock?No caso seria pela cyclone

Amigo faça o seguinte. Vá em Iniciar > Pesquisar > Arquivos ou Pastas. Clique em Todos Arquivos e Pastas. No campo nome do arquivo coloque da seguinte maneira: *IMEI*.*

Onde está escrito IMEI coloque o IMEI desse telefone e mande buscar. Veja se será encontrado um arquivo.pm, caso sim basta você gravar essa PM no seu telefone e o mesmo voltará a funcionar, caso contrário terá que fazer um reparo SX4 no telefone.

Aqui nesse LINK você vai encontrar um video explicando o processo.

Boa Sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo eu estou com um 5200 aki, a versao dele era v5.00, estava em contact serv, atualizei ele pela HWK com a V6.03 a RM 174 apos atualizar o atc apliquei uma full PM. Eu ligo ele sem chip a pede pra iniciar sem o chip eu confirmo e depois aparece uma outra msgm, eu confirmo TBM mais ai depois eu da contact serv novamente. como fasso pra resolver isso na HWK pós não tenho MX key !!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×