Ir para conteúdo
Noticias
  • Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho, Agosto, Setembro de 2017 via Fastboot LINK

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
luis-bauru

Drivers de instalação Vygis erro

Posts Recomendados

Amigos....tive que formatar meu notebook e agora estou tendo dificuldades com a instalação da Vygis. Executei o "Vygis Dongle Drivers Win XP", baixado daqui do Fórum mesmo. Só que instalou parcialmente, pq agora fica pedindo o driver para instalação do sw USB <> Serial. Tentei n drivers e nada...Se alguém ajudar fico agradecido...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, no link abaixo tem dois Driver. Instale-os e quando a box pedir para instalar o mesmo, não coloque em automático, e sim manualmente. Com isso va diretamente a pasta instalada e avance assim não haverá erro.

http://www.clangsm.com.br/vb/vygis-v-power-tool-box-team/390-drivers-de-instala%E7%E3o-vygis-box.html

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado amigo por tentar ajudar....desisntalei tudo e tentei com os drivers que vc indicou, mas deu na mesma...A box não é pq funciona em outro PC...

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
...Vou tentar mais um pouco. Qdo descobrir o q está acontecendo posto aqui...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado amigo por tentar ajudar....desisntalei tudo e tentei com os drivers que vc indicou, mas deu na mesma...A box não é pq funciona em outro PC...

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
...Vou tentar mais um pouco. Qdo descobrir o q está acontecendo posto aqui...

Tente usando os driver da V-Power postado por min neste link.

http://www.clangsm.com.br/vb/vygis-v-power-tool-box-team/390-drivers-de-instala%E7%E3o-vygis-box-2.html#post37030

Aguardo resultados vlw amigo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola maigo !! na minha box eu instalei tudo certo mas tá dando erro na leitura da box!!! será que passar uma borracha no chip resolva?????

Faça uma limpeza no chip, mas não use a borracha pois vai retirar o ouro do contato ai sim vc vai danificar o chip da box.

Poste o nome do driver que a box está pedindo, pois vai ser mais fácil poder ajudar vcs.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola boa tarde tou com uma box lg vygis nova que comprei com o pessoal clan da um erro component´ comdlg32`or one of its dependecies not correctly registered: a file is missing or invali .....?

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola boa tarde tou com uma box lg vygis nova

que comprei com o pessoal clan da um erro

component´ comdlg32`or one of its dependecies not correctly registered: a file is missing or invali .....?

Se possivel post um print amigo, assim poderemos analisar melhor o erro. No aguardo.........

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola boa tarde tou com uma box lg vygis nova

que comprei com o pessoal clan da um erro

component´ comdlg32`or one of its dependecies not correctly registered: a file is missing or invali .....?

Colega, este arquivo "ComDlg32.ocx" pra mim nada tem haver com a Vygis, pois vasculhei todo meu disco onde tenho instalada minha Vygis e nada de um arquivo desta denominação, portanto reinicie o PC, teste novamente e se continuar, desinstale tudo relacionado a essa box e comece do zero.

Obs.: Vejo em seu PRINT que tens muito softwares em aberto, valeria a pena testar deixando todos fechados!

Boa Sorte amigo!

Compartilhar este post


Link para o post
Compartilhar em outros sites

meu amigo ser puder me passa o link do vygus shell

ir esse tal de resgisto aonde achou issu??

Não sei se essa foi pra mim, mas não entendi essa sua colocação!

Mas então aproveito a deixar mais uma dica, talvez resolva. Tente instalar novamente os componentes "Visual Basic", você encontra isso no site de suporte oficial Microsoft Windows ou google à fora.

Boa noite!

Compartilhar este post


Link para o post
Compartilhar em outros sites

daniel

Terá que colocar o arquivo "Reg000xxxxx_LG.dat" por exemplo dendro da pasta dos programas que irá se utilizar!

Abraço, mas na próxima procure antes responder os dicas anteriores que gentilmente seus colegas derem!

Compartilhar este post


Link para o post
Compartilhar em outros sites

aonde ta ele arquivo que não achei ei lugar nei uma??

Esse arquivo é o registro único e exclusivo ao serial de cada BOX Vygis adquerida. Deve ter sido fornecido junto a sua BOX. Caso não o tenha, contate seu fornecedor que lhe darão todo suporte amigo.

Boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

meu amigo minha box veio com ums numeração nela e nada mais

esse arquivo reg vei ei cd ???

Solicite os arquivos com a pessoa que o senhor comprou sua box, os mesmo tem por Obrigação manda-los para o senhor.

Bom fim de semana.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenho dois notebook aqui. Um eu formatei e instalei a hwk. E fui instalar a vygis e fica dando essa mensagem quando eu conecto. Tanto no notebook que formatei quanto no outro que usavamos a vygis normal.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×