5130 contact service
0

17 posts neste tópico

O aparelho não liga só fik contact service fiz a flash mais alta nbox e não saiu o contact service e fiz flash na mxkey ele nem ligou mais alguem sabe como resolver

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já tentou colocar a versão maior nele;

Ele já chegou assim na sua assistência? Ou foi após algum procedimento feito por você?

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa noite amigo!!! O mesmo nao podera ser reparado pois os equipamentos ate o prezado momento nao tem suporte para esse atc, o suporte que os equipamentos tem ate o momento nao são sufucientes para reparo do mesmo por se tratar de um Sl3, isso mesmo testado por eu em um atc do mesmo sendo que o sr devera esperar mas algum tempo para que uma nova melhora no suporte para esse modelo ok. Para desencargo de consciencia confirme para eu atravez da leitura na sua Mx Key se o mesmo esta com a area secutiry test failed mesmo ok. Espero ter ajudado e complementado a ajuda dos amigos...

Compartilhar este post


Link para o post
Compartilhar em outros sites

O aparelho não liga só fik contact service fiz a flash mais alta nbox e não saiu o contact service e fiz flash na mxkey ele nem ligou mais alguem sabe como resolver

Oi amigo, nao desespera que tem soluçao, a soluçao está em fazer a flashe com o phoenix e tem que descarregar os arquivos da versao mas alta com o navifirm que vou adicionar por externo, adiciono o phoenix e o navifirm tudo com tutoria, iso sim em espanhol porque sou Argentino, espero ter sido de ajuda. Em caso de pedir pass: orione_sg

[ Links externos proibidos ]

Mais estamos testando o procedimento dito pelo nosso amigo. Breve estamos dizendo o resultado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O aparelho chegou na assitencia assim com contact service

Compartilhar este post


Link para o post
Compartilhar em outros sites

O aparelho chegou na assitencia assim com contact service

Amigo isso acontece, quando a RPL do aparelho esta danificado, sem um equipamento para gerar a mesma não tem solução.

Mais estamos testando o jeito que o nosso companheiro a cima citou aguarde.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O aparelho não liga só fik contact service fiz a flash mais alta nbox e não saiu o contact service e fiz flash na mxkey ele nem ligou mais alguem sabe como resolver

amigo pegue sua hwk opção BB5 encotra o modelo 5130 seleciona os arquivo flash, em seguinda coloque o celular no cabo e clique direto em flash, apos isso veja se inicia o flash o no termino do flash verifique se tem alguma mensagem como (SL data corruped) caso tenha esta mensagem vc tem que passa o pm do 5130.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fiz flash passei uma Pm boa e nada seguea tela dela ao ler na Mxkey

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O aparelho chegou na assitencia assim com contact service

Amigo o Sr. já tentou fazer esse procedimento baixo ?

Please login or register to see this link.

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja tentei sim não da certo qand clico PMM auth ele da erro

Compartilhar este post


Link para o post
Compartilhar em outros sites

lha o que da clico em sim e da erro nem abre a aba de writh pra escrever a Pm

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Meu caro, provavelmente esse seu aparelho não terá jeito, Eu possuir uma desse mesmo, Apresentou esse problema, devido a RPL corrompida, se não tiver equipamento para gerar a mesma não terá solução

ja tentei sim não da certo qand clico PMM auth ele da erro

Compartilhar este post


Link para o post
Compartilhar em outros sites

entao vou ter que desistir

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acabou de entrar mais um ou é um pr0blema cronico ou tem alguem mexendo aqui na minha cidade e deixando os aparelhos assim

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ja tentou atualizar o que acabou de chegar?

Ele esta se apagando? ou em contac service?

Com sua MX tem la a opçao backup RPL e jogar no aparelho novamente para vê se da certo.

Acabou de entrar mais um ou é um pr0blema cronico ou tem alguem mexendo aqui na minha cidade e deixando os aparelhos assim

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera consegui voltar um 5130 rodei a versao 7.95, depois clicando a opçao SX4B na hwk porem o ixxi dele ficou 12345610654321?, jah tentei rodar pm mas nao resolvel acho q ele so voltara o ixxi dele com o calculo da rpl dele mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

A ferramenta box ATF até o momento é a única que está fazendo a reparação da Super Dongle Key, responsavel por esse erro. Para aparelhos SL0, SL1 e SL2 (incluse os últimos hashes) é gratuito. Já para os novos aparelhos com a segurança PA_SL3 (E72, 5130, 5220, etc...) é cobrado o log. Sugiro procurar o pessoal do ClanShop eles são show de bola e vão explicar direitinho. Agora é a hora de desencalhar os 5130 com "Contat service". Abraço! Eder.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0