w800i morto
0

7 posts neste tópico

boa noite, estou com um w800i morto785445454 nao quer volta de jeito nenhum , ja passei umas 5 flah ja e nada , alguem sabe oque devo fazer ? me ajudeeem segue anexo ..

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo posta essa imagem em jpg com mais qualidade, para agente analizar.. abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pelo que vejo tem disponível a SETOOL, então irei mover o tópico para a sala correta.

No Sub-Fórum correto faça uma pesquisa e logo chegará no êxito.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo posta essa imagem em jpg com mais qualidade, para agente analizar..

abraços

ta ae amigo melhor imagem .! ta zipada

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

problema resolviiidoooooooo pelo noso amigo jeronimo-neto .!!!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

problema resolviiidoooooooo pelo noso amigo jeronimo-neto .!!!!!!

só para constar :

cabo rj (ele é cid 49)

marque 4567(versao nova)

seleciona as flashes

click em flash

coloque o cabo

coloque a bateria

siga as instruçoes da tela do sw

Compartilhar este post


Link para o post
Compartilhar em outros sites

Resultado Satisfatorio do membro!

Topico Encerrado!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0