Ir para conteúdo

Clan SOFT - EXCLUSIVO PARA TÉCNICOS!

Clan SOFT é o mais completo serviço de downloads para técnicos do Brasil. Arquivos exclusivos, FULL REPAIR, 4FILES, COMBINATION, ÚLTIMOS PATCH MOTOROLA, ÚLTIMOS PROCEDIMENTOS DE REMOÇÃO FRP CONTA GOOGLE Etc... Clan SOFT é feito por técnicos para técnicos, isso faz toda a diferença.
Conheça
Compartilhamento de Links do Clan SOFT em Grupos de WhatsApp Leia mais... ×

Entre para seguir isso  
Nicolas Torres

5310 jumper nos filtors alguém tem a foto ai??

Posts Recomendados

Olá amigos do forum,aki na minha assisténcia apareceu um nokia 5310 RM-303 da tim pra desbloquear,fiz o desbloqueio normal até ai tudo bém, Só que o cliente que usar o chip da oi nele.. E com o chip da OI ñ da frequencia ném uma... só pega TIM e Claro. Apliquei um Flash e PM Também.. De nada adiantou.. Ficou do mesmo geito só dando torre da claro e Tim.. Gostaria de saber se com o Jumper nos Filtoros resolve esse problema? Lembrando que minha ferramanta aki é N-box HWK.. Dez de já Agradeço a Todos..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá amigo Rafael Rubin eu olhei na frequencia da operadora,mandei fazer a procura manual como já tinha citado,ele só emcontra redes da TIM e CLARO. Passei uma PM modificada do 5310 + continuou a mesma coisa,ja tinha pego um atc que aconteceu algo parecido um 5200 da TIM tanbém,que foi desbloqueado e ficou nesse mesmo problema só dava rede da TIM e CLARO, o mau de todo isso é que o cliente que pra usar na Oi ,uma das operadoras + usadas aki na minha cidade entende.. gostaria de manter esse topico aberto pra vê se tem outras dicas ai.. Vlw Amigo Rafael.. Abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom caro Nicolas, quando o Sr coloca o chip ''Oi'' apresenta alguma mensagem? Ou apenas fica sem rede?

Olá amigo Rafael Rubin eu olhei na frequencia da operadora,mandei fazer a procura manual como já tinha citado,ele só emcontra redes da TIM e CLARO. Passei uma PM modificada do 5310 + continuou a mesma coisa,ja tinha pego um atc que aconteceu algo parecido um 5200 da TIM tanbém,que foi desbloqueado e ficou nesse mesmo problema só dava rede da TIM e CLARO, o mau de todo isso é que o cliente que pra usar na Oi ,uma das operadoras + usadas aki na minha cidade entende..

gostaria de manter esse topico aberto pra vê se tem outras dicas ai..

Vlw Amigo Rafael..

Abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se apresentar uma mensagem (Falha no Registro do cartão SIM)

o problema esta no registro da rede e nao na frequencia .. e então .. restrição na operadora (aparelho sem procedencia) bloqueado no registro da anatel para determinada operadora ...

foi so uma dica ... se apresentar essa mensagem ..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se apresentar uma mensagem (Falha no Registro do cartão SIM)

o problema esta no registro da rede e nao na frequencia .. e então .. restrição na operadora (aparelho sem procedencia) bloqueado no registro da anatel para determinada operadora ...

foi so uma dica ... se apresentar essa mensagem ..

apos a resposta do moderador igor ,o usuario nao se manifestou,solicito aos usuarios esperarem que o o mesmo se manifeste

Compartilhar este post


Link para o post
Compartilhar em outros sites

apos a resposta do moderador igor ,o usuario nao se manifestou,solicito aos usuarios esperarem que o o mesmo se manifeste

Ôpa amigão tudo blz.

Não ele ñ da esssa mensagen ñ apenas ñ da torre com o chip Oi só da torre com o chip TIM E Claro.

Já Passei algumas PMs nele e nada fik do mesmo jeito..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá migos do forum.. gostaria de comunicar que resolví esse pepino que peguei.. Fiz o seguinte passei a flash na versão mais baixa que emcontrei a V.03.63 finalmente subiu o sinal pra chip oi. antes tava passando a versão 10.10 com ela ñ tava dando certo ñ só subia sinal TIM e CLARO.. E isso ai amigos Esse procedimento resolveo meu problema versão + baixa no caso a 03.63.. Vlw obrigados a todos pela força..

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  

×