Ir para conteúdo
Noticias
  • Não existe solução free no momento para o Patch 1 de Junho de 2017, não caia em golpes no mercadolivre e youtube, leia mais CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
andrecel

desbloqueio v3 com erro c4

Posts Recomendados

boa noite a todos! estou tentando desbloquear um v3 8.28 com o procedimento na guia preparaçao poren ao enviar o boot da um erro c4, vai ate 1% e num vai mais ! alguem poderia me ajudar ? grato!lembrando que a fonte é original, estabilizada e o celular a bateria carregada!

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa noite a todos! estou tentando desbloquear um v3 8.28 com o procedimento na guia preparaçao poren ao enviar o boot da um erro c4, vai ate 1% e num vai mais ! alguem poderia me ajudar ? grato!lembrando que a fonte é original, estabilizada e o celular a bateria carregada!

Olá aigo vamos lá.

Tente trocar o cabo usb da box.

Me diga que fonte o oamigo esta usando para alimentar a box.

O amigo disse que a bateria esta 100% coloque outra bateria.

vá na Guia smartclip e coloque em compatibilidade.

Mais lembrado que esse erro e de carga mesmo amigo mais coloquei algumas sugestões extra para que o amigo tente.

Aguardo resultados. Vlw

Compartilhar este post


Link para o post
Compartilhar em outros sites

estou usando a fonte original que veio junto com ela, aqui diz "output 10v, 100 ma. ja usei diversos cabos e nada!

Costumava usar umas fontes assim mais um amigo me recomendou usar uma fonte de 12v 1 amp estabilizada resolveu mesmo problemas viu amigo nunca mais tive esse tipo de problema ae mais e uma sugestão.

Só uma pergunta o amigo ja tinha feito esses desbloqueios antes e sem problemas ?

Vlw amigo!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×