Ir para conteúdo

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
danecool

Alguém quer a ROM do HTC Diamond PTB WM6.1 Original da Claro?

Posts Recomendados

Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  

  • Conteúdo Similar

    • Por SAYMON RODRIGUES
      ola, boa tarde pessoal, 
       
      estou com um GALAXY S5 G900M aqui:  ((( da minha esposa ))) 
       
      # O PROBLEMA ACONTECEU APÓS UMA INSTALAÇÃO DE CUSTOM ROM LINEAGE Os ANDROID 7.1.1
       
      # aparelho fica no loop infinito
      # liga - aparece o logo de modelo - logo sansung mas não entra no sistema e não da boot 
      # entra no modo downloader e no recovery normalmente
      # driver - kies - e odim - todos reconhecem o aparelho
      # ja reinstalei rom stock - passei 5 softwares diferentes ... mas nada adiantou 
       
      as vezes ele tenta dar boot e reinicia varias vezes - porem sem sucesso e
      volta na tela preta e acende os botoes capacitivos (  aparelho aquece e fica na faixa de 50 a 58 graus )
      # fica aceso o led azul o tempo todo
       
      ja  me aconteceu tambem algumas vezes de liga-lo - ele entrar no sistema - fazer barulho - desbloquear tela 
      vibra - efetuei chamada para ele  e ele tocou ormalmente porem nada apareceu na tela . . . apenas botoes ficaram acesos
      no multimetro da voltagem normal nos componentes
      não consegui identificar o problema . . . . 
       
       
      isso havia acontecido a uns 20 dias atraz - deixei ele guardado na gaveta por uns 10 dias . . . . 
      após isso resolvi colocar a bateria ... e pra minha surpresa ele ligou normalmente 
      porem ficou uma semana bom . . . . e ontem voltou o mesmo problema . . . . 
       
      alguem ja passou por um problema semelhante a estes ? 
       
      se alguem puder me ajudar, eu agradeço !!!


    • Por Gabriel39
      Boa noite, meu S7 Edge estava travando e desligava, a uns dias atrás ele travava e reiniciava, depois começou a travar em alguma tela e só desconectando a bateria pra voltar, hoje ele parou de vez, não inicia mais, preciso tentar reinstalar a rom original, mas está dando erro W REV CHECK FAIL DEVICE 2, BINARY 1, via odin. Se alguém puder me avisar a resolver agradeço.
    • Por Júlio Bassanesi
      Preciso reinstalar a firmware do Sony E2363 pelo Sony Companion, porém, no momento q tento conectar o aparelho no computador, ao invés de entrar em modo download, ele começa a carregar! Já fiz o procedimento segurando o botão menos, mais e até mesmo os dois juntos, mas sem sucesso...
    • Por Joecell (Leon)
      Boa tarde galera, chegou uma aparelho aqui na assistência com problema de rom, o cliente disse ser um G5 Plus, aparentemente parecia, porém de maneira alguma eu enxergava o aparelho pelo fastboot, daí resolvi reiniciar e me deparei com a tela em chinês, e ao verificar vi que se tratava de uma réplica, pois bem, não consigo encontrar essa rom em nenhum lugar, já fiz vários testes com roms clones do G5 Plus e nada de iniciar, apenas uma dela fica com tela branca, subistitui logo, uboot, bootimg, pra saber se alguma tinha o drive do display e nada. 
       
      Gostaria de saber se alguem tem o backup desse aparelho para compartilhar,
      OBS: Dentre as réplicas que encontrei na net, ele tem algumas diferenças, 
      1: O botão de volume não é separado.
      2: A gaveta do chip/sd fica em cima.
      3: No protetor da câmera não tem 4 circulos próximo a câmera.

    • Por Jefferson Sousa
      Ola amigos , esotu com um A510M que a principio estava ligando porem travando muito , entao tentei fazer o procedimento de soft so que ao fazer o procedimento pelo ODIN , logo que aperta start o progama ja da fail , e como deu erro o aparelho corrompeu e esta na tela de recuperaçao 
      Ja tentei fazer com diversos tipos de rom  tanto por ODIN como Z3x
      Percebo que o arquivo da erro quando aparece uma frase na tela de modo download  (SW REV CHECK FAIL DEVICE 1 BINARY 0 )
      alguem ja pegou algum aparelho com esse problema , agradeço desde já 
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




×