e71 perfil fone de ovido
0

8 posts neste tópico

boa tarde colegas;estou com um e71 aqui na minha assistencia que fica no perfil fone de ovido direto e nao muda de perfil. ja resetei com uma configuraçao de fabrica nao resolveu,troquei o alto falante e tambem nao resolveu o que devo fazer?

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa tarde colegas;estou com um e71 aqui na minha assistencia que fica no perfil fone de ovido direto e nao muda de perfil.

ja resetei com uma configuraçao de fabrica nao resolveu,troquei o alto falante e tambem nao resolveu o que devo fazer?

verificou c ha alguma alterção no conector do fone de ouvido dele, geralmente oxidação ou até mesmo o conector danificado ocasiona isso

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa tarde colegas;estou com um e71 aqui na minha assistencia que fica no perfil fone de ovido direto e nao muda de perfil.

ja resetei com uma configuraçao de fabrica nao resolveu,troquei o alto falante e tambem nao resolveu o que devo fazer?

Amiga boa noite!! observe o conector do atc. tem algum pino enconstando e ativando a opção fone de ouvido..1 simples toque para vc. para não precisar trocar o conector .. tente descolar o pino com uma pinça bem fina.. senão funcionar .. troque o conector espero ter ajudado paz !! boa sorte!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oi galera, eu ja vi alguns defeitos parecidos alguns eram sim o conector, ja outros naum, se vc ja olhou o conector e naum deu certo tente aplicar uma flash pois o software tambem pode travar no perfil. Espero Ter ajudado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Peguei um E71 hoje e era realmente o conector estava quebrado por dentro e alguns pinos encostados, troquei ele e beleza desativou o Perfil fone de ouvido, mas, tenho um E81 com o mesmo problema, já ví o conector, fiz format, fiz flash, reset e nada. Alguém pegou algum assim ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Peguei um E71 hoje e era realmente o conector estava quebrado por dentro e alguns

pinos encostados, troquei ele e beleza desativou o Perfil fone de ouvido, mas, tenho

um E81 com o mesmo problema, já ví o conector, fiz format, fiz flash, reset e nada.

Alguém pegou algum assim ?

Este tópico é sobre o modelo E71, o Sr. tem outro modelo, solicito que abra um tópico com este problema, desta forma manteremos nosso fórum sempre organizado.

Aguardo retorno da Sra. Debora Medeiros.

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá colegas desculpe a demora pra responder! o problema foi resolvido trocando o conector de garga!obrigada pela atençao

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá colegas desculpe a demora pra responder!

o problema foi resolvido trocando o conector de garga!obrigada pela atençao

Obrigado por nos dar o feedback !!!

Encerrado Adm ClanGsm !!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0