v8 consumindo carga
0

11 posts neste tópico

caros amigos estou com um v8 que esta consumindo carga ,tenho obs:que o BGA que fica perto do conector de bateria esta esquentando muito não fiz nenhum procedimento no entanto sabe como e cliente te da ligando e quer ligando então coloquei esta placa de molho no alcooll por 24hr alguem ja pegou algo parecido assim meu cliente me passou este atc caui?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente fazer uma Ressolda no componente ou até trocar o mesmo Poste o resultado

Compartilhar este post


Link para o post
Compartilhar em outros sites

e ricardo eu ate ja troquei o bga resoldei e nada o mesmo esta consumindo carga esquentado ele parou mais mais detona muito rapido a bateria deve ter alguma coisa em curto????

Compartilhar este post


Link para o post
Compartilhar em outros sites

Troque a bateria,veja se este atc nao possue marcas de oxidaçao ou mesmo solda fria. Examine os componentes um por um ate achar alguma anomalia e resoldeo ou troque. Boa Sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

man quanto tempo ta durando essa bateria lembrando q v8 no maximo 1 dia e meio dura a carga ele esquenta tambem mais não muito mande respostas

Compartilhar este post


Link para o post
Compartilhar em outros sites

Correto afitmaçaõ de nosso colega "lost",relativa esta placa esquenta mais naõ muito. ;D

Compartilhar este post


Link para o post
Compartilhar em outros sites

o mesmo descarrega em minutos ele começou a aquecer um abraço mais estou efetuando um procedimento no bga e irei posta resultados ok..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ressoldagem e troca de bateria se possível ( caso não de um choque na bateria )... Boa sorte !

Please login or register to see this link. ...

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo já pequei um que descaregava em 5 min. deixei a pci de molho no alcool... ...ai ele começou a liga e desliga sozinho... foi quando descobri que avia um fio de cabelo no conector da bateria que etsva fechando curto,rsrsrsrsrsrs foi tira e o atc funcionou d boa!!!! boa sorte!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0