Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Marcelo Sousa

2630 não faz desbloqueio

Posts Recomendados

amigos do forum estou com um nokia 2630 v5.61 sempre fiz o desbloqueio deste modelo normal pela HWK minha Hwk ja esta atualizada na ultima versão pesso a vcs o que devo fazer pois ja tentei com a Pkey mais tambem não foi sera, tambem ja fiz teste do cabo em outro 2630 e funcionaou normal.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos do forum estou com um nokia 2630 v5.61 sempre fiz o desbloqueio deste modelo normal pela HWK minha Hwk ja esta atualizada na ultima versão pesso a vcs o que devo fazer pois ja tentei com a Pkey mais tambem não foi sera, tambem ja fiz teste do cabo em outro 2630 e funcionaou normal.

Senhor, quais opçoes que você esta marcando? Nao vejo nada marcado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

init sim lock amigo

Marque todas opções, e dê UI settings, E poste o print da tela com o mesmo erro, e se o amigo tiver o cabo easy, tente com ele tambem.

E so uma observação, as vezes a etiqueta do Imei na placa esta em cima do contato da mesma, impatando a conecção com o cabo, verifica isso tambem.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Marque todas opções, e dê UI settings, E poste o print da tela com o mesmo erro, e se o amigo tiver o cabo easy, tente com ele tambem.

E so uma observação, as vezes a etiqueta do Imei na placa esta em cima do contato da mesma, impatando a conecção com o cabo, verifica isso tambem.

amigo o cabo easy que tenho não funciona em desbloqueio uso ele apenas para retira codigo do usuario, uso o cabo F.bus, e tambem a verifiquei aquele plastico com o numero do IMEI não esta em cima do contato do cabo. esta a tela ai não coloqueia opção init sim lock, pois caso eu colocase esta opção, não iria para etapa seguinte. agradeço a todos que puderem soluciona este caso.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia, O possivel erro é devido a conexão pode ser , tanto cabo easy flash ou sendo f-bus (caixa) pegando encima da etiqueta, se mesmo assim com mais de um telefone e cabo , persistir o erro pode ser que algum pino da porta rj-45 esteja fora de posição , tente ajustar com cuidado com uma pinça e poste o resultado espero ter colaborado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia, O possivel erro é devido a conexão pode ser , tanto cabo easy flash ou sendo f-bus (caixa) pegando encima da etiqueta, se mesmo assim com mais de um telefone e cabo , persistir o erro pode ser que algum pino da porta rj-45 esteja fora de posição , tente ajustar com cuidado com uma pinça e poste o resultado espero ter colaborado.

amigo agradeço a sua colaboração mais ja testei o cabo em 5 atc ele funcionou normal, e outra não uso o mini easy para efetua desbloqueio, espero uma solução agradeço a todos que postarem.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo agradeço a sua colaboração mais ja testei o cabo em 5 atc ele funcionou normal, e outra não uso o mini easy para efetua desbloqueio, espero uma solução agradeço a todos que postarem.

Amigo selecione as pacth do seu atc e de um infor no mesmo em seguida de em unlock ok!

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo agradeço a sua colaboração mais ja testei o cabo em 5 atc ele funcionou normal, e outra não uso o mini easy para efetua desbloqueio, espero uma solução agradeço a todos que postarem.

No meu ver não é nem um erro de conexão nem de cabo estou de acordo com nosso amigo goulart.

Olhe se o senhor esta com a versão 5.61 na pasta C:\Arquivos de programas\Nokia\Phoenix\Products\RM-298

veja se nela tem a versão 5.61 se não tiver baixe instale e faço o desbloqueio normalmente.

Vlw abraços espero resultados

Compartilhar este post


Link para o post
Compartilhar em outros sites

sim amigo tenho a versão, no caso eu não tivesse abria uma tela como a da jaf para busca o mcu mais não abri nada.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
http://www.google.com/favicon.icohttp://www.babylon.com/favicon.ico

Compartilhar este post


Link para o post
Compartilhar em outros sites

sim amigo tenho a versão, no caso eu não tivesse abria uma tela como a da jaf para busca o mcu mais não abri nada.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
http://www.google.com/favicon.icohttp://www.babylon.com/favicon.ico

Olhe se o senhor esta com a versão 5.61 na pasta C:\Arquivos de programas\Nokia\Phoenix\Products\RM-298

veja se nela tem a versão 5.61 se não tiver baixe instale e faço o desbloqueio normalmente.

Amigo se tive fazendo da forma que josenilton citou não tem como da erro ok faça como esta citado acima e o mesmo não vai abri uma janela igual a jaf não, vai ser um processo direto ok!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×