MP7 sem sinal-problema
0

6 posts neste tópico

Bem amigos, desde já agradeço pelo espaço. Tenho um MP7 MIDI que só pega o sinal das operadoras quando quer, mas na maioria das vezes não pega! Alguém poderia me ajudar?? obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bem amigos, desde já agradeço pelo espaço. Tenho um MP7 MIDI que só pega o sinal das operadoras quando quer, mas na maioria das vezes não pega! Alguém poderia me ajudar?? obrigado.

Amigo boa noite. seja bem vindo !!! possui algum equipamento especifico para uso neste atc?? senão possui leve seu aparelho a uma assistencia tecnica .paz!! boa sorte!!

obs: este forum é especifico para tecnicos..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então... eu não sou técnico.. apenas um curioso de 16 anos que está tentando aprender algo sobre manutenção de celular...bem... o que aconteceu foi que meu mp quebrou mandei para uma assistência e não conseguiram concertar, logo eu pensei: pq eu n poderia tentar? mas acho que esse não é o lugar certo ,como pensei que fosse, para que eu pusesse em prática minhas "experiências", peço desculpas e possiveis ajudas... obrigado. Boa noite!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então... eu não sou técnico.. apenas um curioso de 16 anos que está tentando aprender algo sobre manutenção de celular...bem... o que aconteceu foi que meu mp quebrou mandei para uma assistência e não conseguiram concertar, logo eu pensei: pq eu n poderia tentar? mas acho que esse não é o lugar certo ,como pensei que fosse, para que eu pusesse em prática minhas "experiências", peço desculpas e possiveis ajudas... obrigado. Boa noite!

Amigo boa noite. Não é questão de simplesmente colocar experiencias em pratica.. estes aparelhos tem um grande problema se fizer algo errado ele pode estragar completamente. O CLANGSM presa muito pelas pessoas que visitam este conceituado forum.. como mesmo citou o senhor ja tinha enviado a uma assistencia tecnica.. e o aparelho voltou com defeito de sinal.. conselho leve o seu atc a assistencia que lhe prestou o serviço e informe o ocorrido.. antes de mais nada para tirar uma pequena duvida sua .. digite no teclado do seu atc *#06# se aparecer numeros com o começo 135 e final 220 seu aparelho precisara de uma atualização..informe ao tecnicoque ele sabera solucionar o problema.. desejo-lhe muita paz !!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado. Entendo o motivo da sua "preocupação". mas só uma pergunata :o que que o IMEI tem haver com o sinal do aparelho?

Compartilhar este post


Link para o post
Compartilhar em outros sites

NN vou responder por você!

O que o IMEI tem haver com sinal...

Imei é o numero de serie do aparelho, cujo corrompido ou bloqueado não obterá sinal, se o SR fosse técnico ou tivesse o mínimo de experiência saberia disto, como podemos dá suporte à alguém que não sabe NADA?

EU fico chateado quando vejo perguntas deste escalão, afinal este fórum é técnico.

Perdoe aos que são contra mais essa Administração na aceita usuários finais [ Clientes ] obtendo informações privilegiadas.

Encerrado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0