KPLG 265 não liga!
0

6 posts neste tópico

Caros colegas estou com um LG KP265 que ao colocar o carregador mostra carregando, porém não liga de forma alguma...:supp_65:

ao tentar fazer uma atualiação na vigys o atc não da boot.

não dá consumo algum na fonte

Procedimentos adotados;

limpeza na pci

Resolda na banda base e CI de carga.

troca do cabo flex.

:supp_64:

OBS: atc sem nenhum sinal de oxidação e nem de queda...

Grato !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ja peguei vários amigo, desmonte ele todo até a parte do teclado superior (tecla power), retira a manta do teclado e verifique a tecla.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ok amigo, vou fazer o procedimento, e posto resultados...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ok amigo,

vou fazer o procedimento, e posto resultados...

use a tecla agradecer TEILON !!

obrigado !!

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos, fiz o que o amigo heitor luiz disse... estava com oxidaçao na manta da tecla power... funcionou 100% depois da desoxidaçao!

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos, fiz o que o amigo heitor luiz disse... estava com oxidaçao na manta da tecla power... funcionou 100% depois da desoxidaçao!

Blz, closed.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0