SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
felixcelulares

mp7 - e71 nao liga acusando bateria fraca.

19 posts neste tópico

ola pessoal ja li esse forum inteiro ontem mas nada pode me ajudar. to com dois aparelhos com esse mesmo problema, de quando ligalos eles da uma menssagem de bateria fraca e desliga na mesma hora, to comessando a suspeitar de nao ser mais flash, pois eu ja refiz eles um milhao de veses e sempre da a mesma coisa. eu tenho uns 7 iguais aqui com a mesma firmwer eu fasso backup deles e passo para os danificados e nao adianta nada. vim na comunidade achei a mesma firmwer deles baixei coloquei, mas com a firmwer do forum, o aparelho nem se quer liga, ele morre. Obs ja verifiquei que e a mesma firmwer, nao sei pq morre. mas no enfim to prescisando de ajuda pois nao sei o que fazer. vo anexa as fotos da comparaçao da firmwer e do final da flash dos aparelhos caso tenha algo errado por favor me avisem.. desde ja agradeço a ajuda.. *mais uma coisa antes que tenha alguns engraçadinhos mandando eu carregalos ja estao com carga total pois ja troquei as baterias um monte de ves e a mesma coisa sempre. abraços.

Please login or register to see this link.

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

aff que imagem ruim to colocando de novo..

amigo bom dia !!! esta informação "" low battery"" ou bateria baixa e´informação de curto no atc !!! de uma limpeza profunda no circuito de carga dio mesmo.. e apos resolde com muito cuidado a pci!! teste e post resultados!! paz, boa sorte !!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola pessoal ja li esse forum inteiro ontem mas nada pode me ajudar.

to com dois aparelhos com esse mesmo problema, de quando ligalos

eles da uma menssagem de bateria fraca e desliga na mesma hora, to

comessando a suspeitar de nao ser mais flash, pois eu ja refiz eles um

milhao de veses e sempre da a mesma coisa. eu tenho uns 7 iguais aqui

com a mesma firmwer eu fasso backup deles e passo para os danificados

e nao adianta nada. vim na comunidade achei a mesma firmwer deles baixei

coloquei, mas com a firmwer do forum, o aparelho nem se quer liga, ele morre.

Obs ja verifiquei que e a mesma firmwer, nao sei pq morre. mas no enfim

to prescisando de ajuda pois nao sei o que fazer. vo anexa as fotos da comparaçao da firmwer e do final da flash dos aparelhos caso tenha algo errado por favor me

avisem.. desde ja agradeço a ajuda..

*mais uma coisa antes que tenha alguns XXXXXXX mandando eu carregalos

ja estao com carga total pois ja troquei as baterias um monte de ves e a mesma

coisa sempre.

abraços.

Amigo boa tarde!!! .. observe o modo correto de tratar os nossos companheiros.. as vezes damos o palpite de mandar carregar a bateria no intuito de ajudar.. a palavra ""engraçadinhos"" não condiz com as normas do forum pois nos estamos aqui para aprender juntos então toda informação é bem vinda. paz!! boa sorte!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

obrigado pela dica, e desculpe-me pelo linguajar, mas no entanto observei que tem uma peça preta fosca, estilo queimada, queria saber se tem como fazer um jumper nela postarei a imagem da mesma. desde ja agradeço a colaboraçao...

Compartilhar este post


Link para o post
Compartilhar em outros sites

as fotos que falei e a ci de carga tem como fazer jumper nela..??

Please login or register to see this link.

Please login or register to see this link.

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

as fotos que falei e a ci de carga tem como fazer jumper nela..??

OK!! felix vc ja fex uma limpeza nesta pci ??? 1º de uma limpeza e apos faça uma resolda !!! não é muito aconselhavel pensar logo em jumper... aconselho testa os circuitos antes de tentar fazer jumper ou outra modificação.. estes chineses especificamente este e71 são terriveis qualquer vacilo e adeus telefone.. obs: não acredito muito ter que trocar componente nesta area pode ate precisar mais apos testar a area minuciosamente pois todos que tiveram com este problema comigo eu consertei lavando-os e resoldando..teve um caso de 1 c1000 que caio no vaso sanitario..lavei ele todo e continuou com mesma informação.. condenei o aparelho pois ja havia testado tudo.. deixei ele la quieto..um dia peguei ele para retirar o display.. resultado o aparelho funcionava perfeitamente sem o erro bateria baixa.. eis o por q da minha relutancia em trocar componentes haja visto ja ter visto quase de tudo nestes aparelhos!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

nao sei o que pode ser mais ja troquei a ci de carga ma nao resolveu nada .. o pior de tudo que sao aparelho nunca usados e foi um benedito cabo usb que os danifico.. colocarao o cabo usb no pc e o celular começo a dar piti, o cara que compro veio aqui e eu troquei, mas no outro dia a mesma coisa ai troquei o celular de novo e junto com o cabo usb. mas nao sei como consertalos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

nao sei o que pode ser mais ja troquei a ci de carga ma nao resolveu nada .. o pior de tudo que sao aparelho nunca usados e foi um benedito cabo usb que os danifico.. colocarao o cabo usb no pc e o celular começo a dar piti, o cara que compro veio aqui e eu troquei, mas no outro dia a mesma coisa

ai troquei o celular de novo e junto com o cabo usb. mas nao sei como consertalos.

ok !! amigão como informado curto na pci !! irei fazer uma pesquisa e tentarei ver se consigo uma solução para seu caso.. paz !! boa sorte!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

tambem estou com esse defeito

eu descobri que e curto na cpu do aparelho, se tiver outro e71 igual so troca a cpu dele

que volta a funcionar.

o ruim que como vai tirar de um aparelho bom pra ressuscitar outro. viro sucata serve so pra

tirar peça meu amigo. xD

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu descobri que e curto na cpu do aparelho, se tiver outro e71 igual so troca a cpu dele

que volta a funcionar.

o ruim que como vai tirar de um aparelho bom pra ressuscitar outro. viro sucata serve so pra

tirar peça meu amigo. xD

Amigo boa noite!! nem sempre e´ condenado o atc.... ja tive varios aqui q depois de uma boa resolda eles voltaram a funcionar... cada defeito tem suas caracteristicas nestes aparelhos e cada aparelho tem seus pontos criticos.. condenavel mesmo so o e71 pois a pci e extremamente ruin em todos os sentidos.. nao bastando o seu processador q trava a memoria impossibilitando flashea-lo caso necessario..

Compartilhar este post


Link para o post
Compartilhar em outros sites

O MEU TAMBEM ESTAVA ASSIM, CARREGUEI NO CARREGADOR UNIVERSAL E A BATERIA FUNCIONOU NORMALMENTE, PROVAVELMENTE E O CABO, E VOU AMANHA NO VENDEDOR TROCAR E ADQUIRIR MAS INFORMACOES!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

O MEU TAMBEM ESTAVA ASSIM, CARREGUEI NO CARREGADOR UNIVERSAL E A BATERIA FUNCIONOU NORMALMENTE, PROVAVELMENTE E O CABO, E VOU AMANHA NO VENDEDOR TROCAR E ADQUIRIR MAS INFORMACOES!!!!

Amigo seja bem vindo !!! por gentileza leia as regras do forum !!! não e´permitido postar com o caps lock ligado !!!

amigo o Clan Gsm é um forum destinado a tecnicos !!! leve o seu aparelho em uma assistencia tecnica .. paz !! boa sorte !!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde caros colegas. Trago a minha experiência de um caso solucionado em relação ao descarregamento de bateria. Não sou técnico, apenas curioso, mas adquiri a pouco mais de um mês (tempo da garantia) um E71-TV. Desde a primeira vez que pluguei-o no PC para transferir dados para o card percebi que dava erros, o tel travava, até o momento q o cartão de memória parou de ser reconhecido, mas que após reiniciar o cel e plugá-lo no usb reaparecia. No entanto, qdo fui testar o Bluetooth, o cel travou, o cartão desapareceu de vez e após testes em outros telefones vi que ele tinha queimado. Junto a isso a bateria passou a durar ao entorno de 12h no máximo. Então resolvi retirar o cartão do celular e para minha surpresa ele passou a funcionar normalmente com a bateria durando uns 5 dias em stand-by. Agora minha dúvida é se o cartão de memória veio com algum defeiro ou se o cabo usb danificou-o, gerando essa série de problemas. Abraços a todos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde caros colegas. Trago a minha experiência de um caso solucionado em relação ao descarregamento de bateria. Não sou técnico, apenas curioso, mas adquiri a pouco mais de um mês (tempo da garantia) um E71-TV. Desde a primeira vez que pluguei-o no PC para transferir dados para o card percebi que dava erros, o tel travava, até o momento q o cartão de memória parou de ser reconhecido, mas que após reiniciar o cel e plugá-lo no usb reaparecia. No entanto, qdo fui testar o Bluetooth, o cel travou, o cartão desapareceu de vez e após testes em outros telefones vi que ele tinha queimado. Junto a isso a bateria passou a durar ao entorno de 12h no máximo. Então resolvi retirar o cartão do celular e para minha surpresa ele passou a funcionar normalmente com a bateria durando uns 5 dias em stand-by. Agora minha dúvida é se o cartão de memória veio com algum defeiro ou se o cabo usb danificou-o, gerando essa série de problemas. Abraços a todos.

Caro amigo, tem acontecido muitos casos desses, com esse telefones!!.

Eu tenho pegado muitos cartão de memoria com esse problema,ele fica em curto assim alterando o consumo do telefone, ai acarretando a polca durabilidade da carga da bateria.

Geralmente esse defeito é gerado por mal uso na hora de conectar o telefone no computador como também mal conexão do cabo com a entrada do computador, não descartando também a qualidade do próprio cartão ou vírus no computador.

Esse é meu ponto de vista.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro amigo, tem acontecido muitos casos desses, com esse telefones!!.

Eu tenho pegado muitos cartão de memoria com esse problema,ele fica em curto assim alterando o consumo do telefone, ai acarretando a polca durabilidade da carga da bateria.

Geralmente esse defeito é gerado por mal uso na hora de conectar o telefone no computador como também mal conexão do cabo com a entrada do computador, não descartando também a qualidade do próprio cartão ou vírus no computador.

Esse é meu ponto de vista.

Realmente Ronysat vc pode ter razão, mas nem penso em mal uso, pois abri o carregador e um transistor estava com mal contato além da placa estar bastante oxidada, que após uma limpeza passou a funcionar normalmente, daí a minha hipótese do cabo ter danificado o cartão, pois testei o mesmo em um hd externo e ele não foi capaz de alimentá-lo. Virus é improvável, e má conexão do cabo acredito tbm. Contudo, o card nitidamente é de péssima qualidade, a única identificação que apresenta é a capacidade. Na dúvida, adquiri um card da Kingston e um cabo novo. Abraços a todos.

Tópico Fechado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0