Ir para conteúdo
Noticias
  • Não existe solução free no momento para o Patch 1 de Junho de 2017, não caia em golpes no mercadolivre e youtube, leia mais CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Kayo eduardo

Erro ao fazer leitura dos aparelhos

Posts Recomendados

Conecto a box, identifico o cabo tudo ok, qndo vou fazer a leitura do aparelho p ver versao sw ta dando erro, anexo a img. ja testei com varios e todos mesma msg.

Hidden Content

    Give reaction or reply to this topic to see the hidden content.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acredito q n seja por defeito dos celulares, pq cada um que testei apresenta um problema diferente, e todos dao mesmo erro na box

Amigo boa noite!! por gentileza qual o modelo do atc ?? pela imagem a informação é de erro em escolha da cpu. poderia colocar o print do boot do aparelho e da pinagem?? aguardo retorno!!! paz !! boa sorte!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo boa noite!! por gentileza qual o modelo do atc ?? ja tentou fazer um downgrade da spiderman para versão 2.61?? pois a spiderman realmente esta dando estes bugs...

aguardo retorno... paz !!! boa sorte !!

Tentei c 2 Mini H601, 5 Mini London ACE que sao MTK,

e com 1 Foston FS-863 que é Infineon.

Vou testar fazer o downgrade como vc falou p ver o resultado, por enquanto obrigado pela atençao

t+

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tentei c 2 Mini H601, 5 Mini London ACE que sao MTK,

e com 1 Foston FS-863 que é Infineon.

Vou testar fazer o downgrade como vc falou p ver o resultado, por enquanto obrigado pela atençao

t+

amigo antes de passar para versão 2.61 por gentileza poderia me passar o print do boot e da pinagem do atc ?? pode ser de 1 aparelho so!! iria ajudar a dirrimir as duvidas com + facilidade.

aguardo retorno.....

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo antes de passar para versão 2.61 por gentileza poderia me passar o print do boot e da pinagem do atc ?? pode ser de 1 aparelho so!! iria ajudar a dirrimir as duvidas com + facilidade.

aguardo retorno.....

A imag do boot ta na primeira msg.

e aqui ta img do cabo

vlw

Hidden Content

    Give reaction or reply to this topic to see the hidden content.

Compartilhar este post


Link para o post
Compartilhar em outros sites

A imag do boot ta na primeira msg.

e aqui ta img do cabo

vlw[/QUOT

KAYO. 3 perguntas para finalizarmos.

1ª usa a spiderman a quanto tempo??

2ª ja fez o downgrade para versão 2.61??

ja usou esta mesma spiderman em outros aparelhos e obteve sucesso nos procedimentos anteriores a estes que o senhor esta tentando realizar??

me responda por gentileza, pois a informação do boot mostra q a spiderman não esta conseguindo ler o processador... se vc acha a pinagem não vejo dificuldade em conseguir da o boot no atc.. observe melhor os procedimentos adotados. obs :realmente a spidermam da muitos bugs..especificamente em aparelhos com mtk6225 mais não sucessivamente do jeito que esta acontecendo com o senhor.. aguardo retorno..

Compartilhar este post


Link para o post
Compartilhar em outros sites

A imag do boot ta na primeira msg.

e aqui ta img do cabo

vlw[/QUOT

KAYO. 3 perguntas para finalizarmos.

1ª usa a spiderman a quanto tempo??

2ª ja fez o downgrade para versão 2.61??

ja usou esta mesma spiderman em outros aparelhos e obteve sucesso nos procedimentos anteriores a estes que o senhor esta tentando realizar??

me responda por gentileza, pois a informação do boot mostra q a spiderman não esta conseguindo ler o processador... se vc acha a pinagem não vejo dificuldade em conseguir da o boot no atc.. observe melhor os procedimentos adotados. obs :realmente a spidermam da muitos bugs..especificamente em aparelhos com mtk6225 mais não sucessivamente do jeito que esta acontecendo com o senhor.. aguardo retorno..

R.1:Comprei a spider faz uma semana

R.2:Ja fiz o downgrade porem na versao 2,61 ta dando erro de instalaçao, entao baixei a ver 2,60 e 2,62, nas 2 o mesmo erro, ja fiz a instaçao em outro pc para tirar duvida, mesma coisa.

Tentei fazer um aparelho da plataforma infineon e aconteceu mesma coisa, identificou cabo porem na hora do boot deu erro.

R.3:nao consegui fazer nenhum ainda, ontem falei c um amigo q ja usa ela e ele tbm nao deu jeito.

Ja entrei em contato com o vendedor mais ate o momento nao tive resposta, por isso estou tentando solucionar pois tenho varios aparelhos p/ arrumar e nao posso esperar mto.

Fico grato pela atençao, vlw t+

Compartilhar este post


Link para o post
Compartilhar em outros sites

R.1:Comprei a spider faz uma semana

R.2:Ja fiz o downgrade porem na versao 2,61 ta dando erro de instalaçao, entao baixei a ver 2,60 e 2,62, nas 2 o mesmo erro, ja fiz a instaçao em outro pc para tirar duvida, mesma coisa.

Tentei fazer um aparelho da plataforma infineon e aconteceu mesma coisa, identificou cabo porem na hora do boot deu erro.

R.3:nao consegui fazer nenhum ainda, ontem falei c um amigo q ja usa ela e ele tbm nao deu jeito.

Ja entrei em contato com o vendedor mais ate o momento nao tive resposta, por isso estou tentando solucionar pois tenho varios aparelhos p/ arrumar e nao posso esperar mto.

Fico grato pela atençao, vlw t+

Boa noite amigo!! quando o senhor for instalar outra atualização da spiderman.. o senhor tera que desistalar a anterior.. so assim o senhor conseguira instalar a desejada versão.. click em "painel de controle do seu pc""adicionar ou remover programas"" e desinstale a spiderman que esta usando e instale a v2.61..postei abaixo uns links para o senhor que podem lhe ajudar.. espero ter ajudado.. paz !! boa sorte!!

http://www.clangsm.com.br/vb/spiderman-box/885-instalando-sua-spiderman-box-tutorial.html

http://www.clangsm.com.br/vb/spiderman-box/896-como-ler-e-passar-flash-pela-spiderman-box.html

http://www.clangsm.com.br/vb/spiderman-box/930-como-formatar-o-mtk-spiderman-box.html

Site oficial Spiderman Box

http://www.flashgsm.com/SpiderMan

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite amigo!! quando o senhor for instalar outra atualização da spiderman.. o senhor tera que desistalar a anterior.. so assim o senhor conseguira instalar a desejada versão.. click em "painel de controle do seu pc""adicionar ou remover programas"" e desinstale a spiderman que esta usando e instale a v2.61..postei abaixo uns links para o senhor que podem lhe ajudar.. espero ter ajudado.. paz !! boa sorte!!

http://www.clangsm.com.br/vb/spiderman-box/885-instalando-sua-spiderman-box-tutorial.html

http://www.clangsm.com.br/vb/spiderman-box/896-como-ler-e-passar-flash-pela-spiderman-box.html

http://www.clangsm.com.br/vb/spiderman-box/930-como-formatar-o-mtk-spiderman-box.html

Site oficial Spiderman Box

http://www.flashgsm.com/SpiderMan

Amigo sou novo no forum, mais ja estou no ramo a pelo menos 7 anos, trabalho c varias box diferentes aqui, e tenho conhecimento de como se instala ou remove sw de um computador.

Antes de fazer qualquer post neste ou em qualquer outro forum pesquiso o maximo para q nao percam tempo c pergunta besta. Agradeço os link sobre a spider mais ja tenho conhecimento de como usar ela. acredito q esse problema q tenho n e por erro ao usa-la ou instala-la, provavelmente algum erro na box ou de sw mesmo por isso pedi ajuda pois alguem ja poderia ter passado pelo mesmo.

Entrei em contado c vendedor da CELLMASTER na segunda feira mais ate o momento nada ainda

Vlw t mais

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo sou novo no forum, mais ja estou no ramo a pelo menos 7 anos, trabalho c varias box diferentes aqui, e tenho conhecimento de como se instala ou remove sw de um computador.

Antes de fazer qualquer post neste ou em qualquer outro forum pesquiso o maximo para q nao percam tempo c pergunta besta. Agradeço os link sobre a spider mais ja tenho conhecimento de como usar ela. acredito q esse problema q tenho n e por erro ao usa-la ou instala-la, provavelmente algum erro na box ou de sw mesmo por isso pedi ajuda pois alguem ja poderia ter passado pelo mesmo.

Entrei em contado c vendedor da CELLMASTER na segunda feira mais ate o momento nada ainda

Vlw t mais

OK !! não estava falando em como se retira um sw do pc e sim do erro em instalar a spiderman.. !! tenho certeza absoluta que o senhor ira saber usa-la perfeitamente e não ira ter duvidas quanto ao uso da mesma... obrigado!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo sou novo no forum, mais ja estou no ramo a pelo menos 7 anos, trabalho c varias box diferentes aqui, e tenho conhecimento de como se instala ou remove sw de um computador.

Antes de fazer qualquer post neste ou em qualquer outro forum pesquiso o maximo para q nao percam tempo c pergunta besta. Agradeço os link sobre a spider mais ja tenho conhecimento de como usar ela. acredito q esse problema q tenho n e por erro ao usa-la ou instala-la, provavelmente algum erro na box ou de sw mesmo por isso pedi ajuda pois alguem ja poderia ter passado pelo mesmo.

Entrei em contado c vendedor da CELLMASTER na segunda feira mais ate o momento nada ainda

Vlw t mais

Caro amigo kayo pelo que vi você realizou todos os procedimento que são cabíveis para solução do problema ,

obs. usb pin finde não é porque já consertei uma aqui na minha assistência, que ela achava apinanegem de alguns telefone e outros não , era só usb pin finder , entao no seu caso esta descartado isso.

bom mais vamos lar mais umas tentativas.

Troque o cabo de usb da box muitas das vezes ele não

conecta legal em alguns box.

Atualize sua box para versão mais nova que e a 2.63

Quando voce acha a pinagem baixe a velocidade para fazer a leitura na velocidade bps460800 ou menos.

Se assim você não de certo amigo você vai te que manda para garantia, e com certeza o defeito vai ser na spiderman.

boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

OK !! não estava falando em como se retira um sw do pc e sim do erro em instalar a spiderman.. !! tenho certeza absoluta que o senhor ira saber usa-la perfeitamente e não ira ter duvidas quanto ao uso da mesma... obrigado!!

Amigo, sei q sua inteçao foi de ajudar e nao estou dispensando ou menosprezando sua ajuda de forma alguma, so estava dizendo q tenho um pouco de conhecimento para q possamos analizar alguma coisa mais tecnica ou algum detalhe q esteja faltando, olhando os print da p ter uma noçao q a box foi instalada corretamente(varias vezes e varias versoes por sinal hehehe), e os passos para utilizaçao dela tbm, sei q tem mta gente q tem pouco conhecimento e gosta de tudo mastigadinho.

Acredito q e um problema mais tecnico do q instalaçao e por isso acredito q alguem c mais experiencia q eu possa ajudar, e continuo contando c sua ajuda hehehehe.

vlw t mais

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro amigo kayo pelo que vi você realizou todos os procedimento que são cabíveis para solução do problema ,

obs. usb pin finde não é porque já consertei uma aqui na minha assistência, que ela achava apinanegem de alguns telefone e outros não , era só usb pin finder , entao no seu caso esta descartado isso.

bom mais vamos lar mais umas tentativas.

Troque o cabo de usb da box muitas das vezes ele não

conecta legal em alguns box.

Atualize sua box para versão mais nova que e a 2.63

Quando voce acha a pinagem baixe a velocidade para fazer a leitura na velocidade bps460800 ou menos.

Se assim você não de certo amigo você vai te que manda para garantia, e com certeza o defeito vai ser na spiderman.

boa sorte!

785445454Acho q so mandando p garantia mesmo, fiz tudo q vc falou tbm e nada, eita MERD......:supp_18:

vlw t mais

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×