Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
thgm

Sony W302 não reconhece CHIP

Posts Recomendados

Boa noite pessoal Clan GSM, estou com um w302 que não reconhece chip, da sempre a mensagem "insira chip". Já fiz flash e não resolveu. Já pesquisei e não encontrei nada pra este modelo. Por favor alguém tem alguma dica?? Desde já muito obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite pessoal Clan GSM, estou com um w302 que não reconhece chip, da sempre a mensagem "insira chip". Já fiz flash e não resolveu. Já pesquisei e não encontrei nada pra este modelo. Por favor alguém tem alguma dica??

Desde já muito obrigado.

abra o atc e confira a regiao do sim card,como nao tenho uma pci aqui disponivel,osr pode postar uma foto dela?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite pessoal Clan GSM!! Verifiquei a região do chip, que nesse modelo é uma placa independente com contato na pci pricipal, realizei limpeza dos contatos que estavam oxidados, e o mais importante é o encaixe, que se montar de qualquer jeito também não funciona, mas enfim consegui. Obrigado a todos!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×