Me 970 travou !!!
0

15 posts neste tópico

Bom estou com shaine q chegou aki ligando td certo aki , com operadora claro certo, ai o cliente quer usar vivo , então primeiro joguei a flash desblokeada certo testei td continuou td ok , agora quando passei a flash vivo q copiei de outro aki e joguei nele o aparelho não liga mais e o estranho é q da o boot na box, mas não completa da erro da PHONE NOT RESPOND , se alguem tiver uma luz ok!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Luciana, passe novamente a flash da vivo, deixe desmarcado as duas opçُes, apَs completar a flash sem retirar do cabo aperte em REPAIR EEPROM, e teste o aparelho.

Boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Luciana faça assim diminua a velocidade coloque na mais baixa e tente fazer a flash de novo, e passe outra flash , estarei postando na area correta de flash outra da vivo pra vc , teste e poste resultados

Compartilhar este post


Link para o post
Compartilhar em outros sites

deem uma olhada no erro , ele não da boot completo olhem num sai disso! e ja fiz na velocidade mais baixa varias vezes e tentei tb em todas as outras .....

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Basta você ligar o aparelho na fonte em 4.2vlts e clicar em conectar e depois colocar o cabo e segurar o power até ele ler tdo depois solte o power e faça a Flash normalmente.... Luisinho

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nada luisinho deu o mesmo erro , nossa !!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

nada , nada tb , caracas ta mortinho o aparelho .... pelo o usb ele nem se conecta com a box !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Selecione o Modelo KE970, e aperte Conect, quando estiver conectado sem retirar do cabo selecione o modelo ME970 e aperte Conect novamente, e passe a flash da maneira que lhe indiquei acima.

Boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ary nada e selecionei tb tods q se faça com cabo kg800 e nada tb , mesmo erro! Nossa esse aparelho ta quebrando a cabeça ....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ta osso mesmo em,

Bom, baixe a atualização para sua Box, já estamos na LGI_1_51SC

Coloque a velocidade 92, verifique a conexão entre o celular e o cabo, creio que esteja havendo algo que estar impedindo o reconhecimento do aparelho, pressione o cabo com firmeza, e tente novamente.

Boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

as vezes aconteçe comigo, ai eu uso minha rocker como com e funciona pois as duas tem a mesma pinagem se vc tiver um arocçer pode tentar

Compartilhar este post


Link para o post
Compartilhar em outros sites

Opa!! Gostei de vê a participação da galera,

Seguinte como todas dicas não funcionaram dá pra vê que é um caso especifico certo?

Luciana, Na primeira mensagem disse que ao colocar a Flash desbloqueada ele ligou normal certo? Então a Flash vivo é um backup, Ao fazer o backup ocorre erros que não são visualizados pelo Software da vygis, Com isso fazendo com que tenha falha no SW, na maioria das vezes o aparelho liga mais algumas funções ficam doidas.

Então,

Todas Flash passadas foram feitas neste Software,

Mude-o, Use numa versão menor!

Utilize velocidade (8)

Tente fazer a Flash com a versão desbloqueada, Pode ser que o backup tenha sido de uma versão diferente e deu incompatibilidade no mesmo.

Faça da forma comum, de o boot e mande a Flash, Se por acaso não for tente segurar o power até o fim do processo, Use uma bateria 100% ou a fonte como Luis disse.

Se nenhuma destas dicas acima e dos outros colegas não funcionarem pode ser defeito físico, Pois ao mexer no software ele foi causado ou já estava adormecido.

Compartilhar este post


Link para o post
Compartilhar em outros sites

trokei a placa já era ok, problema resolvido!

Compartilhar este post


Link para o post
Compartilhar em outros sites

HEHE, Solução cara mais 100% Eficaz.

Caso o autor do tópico queria reabrir o mesmo entra em contato com a moderação.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0