SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
Diego Silva™

[ v3 black ] Coloque Sim !

8 posts neste tópico

Estou com esse atc aqui que nao aceita nenhum sim card, fica na tela ( coloque sim ) como se nao estivesse nenhum CHIP inserido o atc nao apresenta oxidação, mas mesmo assim fiz uma boa limpeza principalmente proximo ao conector do sim card ( nao resolveu ) fiz uma pequena ressoldagem proximo ( nao resolveu ) substitui a carcaça traseira, para verificar se era o suporte do chip ( poderia ser falta de pressão ) e nao resolveu algum amigo ja pegou algo do tipo, e conseguiu resolve-lo seila

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com esse atc aqui que nao aceita nenhum sim card, fica na tela ( coloque sim )

como se nao estivesse nenhum CHIP inserido

o atc nao apresenta oxidação, mas mesmo assim fiz uma boa limpeza principalmente proximo ao conector do sim card ( nao resolveu )

fiz uma pequena ressoldagem proximo ( nao resolveu )

substitui a carcaça traseira, para verificar se era o suporte do chip ( poderia ser falta de pressão ) e nao resolveu

algum amigo ja pegou algo do tipo, e conseguiu resolve-lo seila

Amigo na nossa aréa de Reparos Motorola, tem varios procedimentos para o mesmo, com soluções para seu problema , Boa Sorte.

Obs , caso ja tenha tentado todos , nos imforme ok?

eu mesmo ja Resolvi varios aqui.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo 100% de certeza q é Controlador de DRIVER . Existe varios controladores perto do conector de CHIP do ATC.. Tente Resolda-los se não resolver , troque-os .. eh Tiro e queda.. Já resolvi muitos com esse defeito.. Flw!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde!!! Confira tambem se nao tem nenhum dos contatos de leitura do chip no aparelho quebrado, pois ja me deparei com esse defeito que era um dos contatos quebrados ok.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Observaram que o Moderador Tecmarsil postou?

O mesmo indicou a área de reparos Motorola afim de manter o fórum organizado.

Aguardem o autor do tópico retornar com a conclusão do problema para que o TEC possa encerrar o mesmo.

SEM MAIS.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com esse atc aqui que nao aceita nenhum sim card, fica na tela ( coloque sim )

como se nao estivesse nenhum CHIP inserido

o atc nao apresenta oxidação, mas mesmo assim fiz uma boa limpeza principalmente proximo ao conector do sim card ( nao resolveu )

fiz uma pequena ressoldagem proximo ( nao resolveu )

substitui a carcaça traseira, para verificar se era o suporte do chip ( poderia ser falta de pressão ) e nao resolveu

algum amigo ja pegou algo do tipo, e conseguiu resolve-lo seila

ai amigo vc ja tentou passa uma flash no mesmo estes aprelhos por natureza são um pouco chatinhos verifique tambem o chip passa uma borracha nele e no conector do chip já resolvi muitos casos assim obs:testa ou chip aque ta aparecendo muitos casos de chip com defeito já peguei cel aque pensando que era flash e era o danado do chip não sei o seu caso mais não custa nada tentar boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tecmarsil: verifiquei sim a area de reparos ( primeiro passo que eu fiz ), mas nenhum resultado Iakson: fiz sim uma ressolda e nada DanCell: tambem verifiquei amigo se nao estava quebrado ( mas estava ok ) e por fim fiz o que o gustavo serafin citou e 100% bele

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0