Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Diego Silva™

[ v3 black ] Coloque Sim !

Posts Recomendados

Estou com esse atc aqui que nao aceita nenhum sim card, fica na tela ( coloque sim ) como se nao estivesse nenhum CHIP inserido o atc nao apresenta oxidação, mas mesmo assim fiz uma boa limpeza principalmente proximo ao conector do sim card ( nao resolveu ) fiz uma pequena ressoldagem proximo ( nao resolveu ) substitui a carcaça traseira, para verificar se era o suporte do chip ( poderia ser falta de pressão ) e nao resolveu algum amigo ja pegou algo do tipo, e conseguiu resolve-lo

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com esse atc aqui que nao aceita nenhum sim card, fica na tela ( coloque sim )

como se nao estivesse nenhum CHIP inserido

o atc nao apresenta oxidação, mas mesmo assim fiz uma boa limpeza principalmente proximo ao conector do sim card ( nao resolveu )

fiz uma pequena ressoldagem proximo ( nao resolveu )

substitui a carcaça traseira, para verificar se era o suporte do chip ( poderia ser falta de pressão ) e nao resolveu

algum amigo ja pegou algo do tipo, e conseguiu resolve-lo

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Amigo na nossa aréa de Reparos Motorola, tem varios procedimentos para o mesmo, com soluções para seu problema , Boa Sorte.

Obs , caso ja tenha tentado todos , nos imforme ok?

eu mesmo ja Resolvi varios aqui.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo 100% de certeza q é Controlador de DRIVER . Existe varios controladores perto do conector de CHIP do ATC.. Tente Resolda-los se não resolver , troque-os .. eh Tiro e queda.. Já resolvi muitos com esse defeito.. Flw!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde!!! Confira tambem se nao tem nenhum dos contatos de leitura do chip no aparelho quebrado, pois ja me deparei com esse defeito que era um dos contatos quebrados ok.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com esse atc aqui que nao aceita nenhum sim card, fica na tela ( coloque sim )

como se nao estivesse nenhum CHIP inserido

o atc nao apresenta oxidação, mas mesmo assim fiz uma boa limpeza principalmente proximo ao conector do sim card ( nao resolveu )

fiz uma pequena ressoldagem proximo ( nao resolveu )

substitui a carcaça traseira, para verificar se era o suporte do chip ( poderia ser falta de pressão ) e nao resolveu

algum amigo ja pegou algo do tipo, e conseguiu resolve-lo

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

ai amigo vc ja tentou passa uma flash no mesmo estes aprelhos por natureza são um pouco chatinhos verifique tambem o chip passa uma borracha nele e no conector do chip já resolvi muitos casos assim obs:testa ou chip aque ta aparecendo muitos casos de chip com defeito já peguei cel aque pensando que era flash e era o danado do chip não sei o seu caso mais não custa nada tentar boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tecmarsil: verifiquei sim a area de reparos ( primeiro passo que eu fiz ), mas nenhum resultado Iakson: fiz sim uma ressolda e nada DanCell: tambem verifiquei amigo se nao estava quebrado ( mas estava ok ) e por fim fiz o que o gustavo serafin citou e 100%

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×