Ajuda com um telefone chinês!
0

35 posts neste tópico

oi este é meu primeiro post, eu nesecito este fullflash para um telefone chinês Cesim TV333

E802 xz1dovf5 evcom mt6225s00.gm 01 0 20090408.bin

Compartilhar este post


Link para o post
Compartilhar em outros sites

oi este é meu primeiro post, eu nesecito este fullflash para um telefone chinês Cesim TV333

E802 xz1dovf5 evcom mt6225s00.gm 01 0 20090408.bin

Senhor, nao use a fonte maior que tamanho 2, leia sempre as regras.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ajuda please E802 XZY1DOVF5 EVCOM MT6225S00.GM 01 0 20090408.BIN este es!

Compartilhar este post


Link para o post
Compartilhar em outros sites

E802 XZY1DOVF5 EVCOM MT6225S00.GM 01 0 20090408.BIN este es!

Sr. Não poste com o Caps Lock ativo.

E aguarde alguem o ajuda-lo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ajuda please

E802 XZY1DOVF5 EVCOM MT6225S00.GM 01 0 20090408.BIN este es!

Amigo bom dia !!!! vc fez o backup da firmware original do atc??? qual o problema apresentado pelo aparelho para que vc queira dar uma flash com outra??? se fez o backup da firmware original tente reinstalar novamente e de um format... para ver se soluciona o problema ... outro ponto por gentileza enumere o problema do aparelho para que possamos te auxiliar melhor em que procedimento tomar.. antes olhe este link podera achar a fimware compativel com seu aparelho... aguardo retorno das informações !! paz !! boa sorte!!

click no link abaixo

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

lo que paso fue que, hice flash del equipo sin guardar ningun backup de el, solo el nombre, ahora flasheo el telefono y me queda con display blanco. el firmware original es el: E802 XZY1DOVF5 EVCOM MT6225S00.GM 01 0 20090408.BIN y el que escribi es: E802_XZY1DOVF5D_EVCOM_MT6225S00.GM_01_0_20090220__CESIM-V590_16m_En_Gr_Fr_Es_It_Pt.B0M.bin recuerdo que es un CESIM TV333

Compartilhar este post


Link para o post
Compartilhar em outros sites

O que aconteceu foi que eu fiz flash o computador sem nenhum backup do save, só o nome, agora piscar o telefone e me deixou com tela em branco. é o firmware original: E802 XZY1DOVF5 Evcom MT6225S00.GM 01 0 20090408.BIN e eu escrevi é E802_XZY1DOVF5D_EVCOM_MT6225S00.GM_01_0_20090220__CESIM-V590_16m_En_Gr_Fr_Es_It_Pt.B0M.bin Lembro-me de uma TV333 Cesim

Compartilhar este post


Link para o post
Compartilhar em outros sites

O que aconteceu foi que eu fiz flash o computador sem nenhum backup do save, só o nome, agora piscar o telefone e me deixou com tela em branco.

é o firmware original: E802 XZY1DOVF5 Evcom MT6225S00.GM 01 0 20090408.BIN

e eu escrevi é E802_XZY1DOVF5D_EVCOM_MT6225S00.GM_01_0_20090220__CESIM-V590_16m_En_Gr_Fr_Es_It_Pt.B0M.bin

Lembro-me de uma TV333 Cesim

que la herramienta que está utilizando para el dispositivo de flash?? cuadro spidermem?

tratar de encontrar el flash de su teléfono en este enlace

http://www.clangsm.com.br/vb/spiderman-box/473-firmware-spiderman.html

qual ferramenta vc esta usando para dar flash no aparelho??? spidermam box??

tente achar a flash do seu aparelho neste link

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

solo BAK BK-MP725

ok!!!! teste e póst resultados.. se aparecer aqui na assistencia uma firmware original do seu telefone eu disponibilizarei para voce.. paz!!! boa sorte !!!

OK!! de prueba y publicar los resultados .. para aparecer aquí en la asistencia de un firmware original de su teléfono te ofrecen para ti .. paz! suerte!

Compartilhar este post


Link para o post
Compartilhar em outros sites
BAK BK-MP725 Completamente Off

Compartilhar este post


Link para o post
Compartilhar em outros sites
BAK BK-MP725 completamente muerto!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual box tens em sua assistência técnica?

Ghost Rider

Compartilhar este post


Link para o post
Compartilhar em outros sites

Infinitybox + pinfinder spiderman crack

Compartilhar este post


Link para o post
Compartilhar em outros sites

Infinitybox + pinfinder

spiderman crack

Morto como?

Está em curto? Oxidado? Dá pulso na fonte?

Especifique isso, e, o que já fez.

Ghost Rider

Compartilhar este post


Link para o post
Compartilhar em outros sites

BAK BK-MP725 completamente muerto!

amigo ahora mismo que si flash y la unidad no era normal .. la misma es de asegurarse de encontrar el flash original de la misma unidad y va por ella .... tratar de encontrar otro jugador como ... copia de seguridad del Hombre Araña y vaya a su dispositivo que va a resolver su problema ... Espero que tengas suerte .. mucha paz!! Nota: Siempre haga una copia de seguridad de cualquier dispositivo que corregirlo de modo evitará problemas como este ... visite este enlace y hacer una petición fimware que usted necesita!

Please login or register to see this link.

correto amigo se voce passou esta flash e o aparelho não ficou normal.. o certo mesmo é voce encontrar a flash original do mesmo aparelho e passar para ele.... tente arrumar outro aparelho igual... faça um backup na spiderman e passe para seu aparelho que ira resolver o seu problema... espero que tenha sorte.. muita paz !!!! obs: sempre faça um backup de qualquer aparelho que ira consertar pois assim ira prevenir de problemas como este... acesse este link e faça a solicitação da fimware que voce precisa!!!

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Meu e71 quando tira o fone de ouvido não faz ligaçao ... Quando coloca o fone volta funcionar normalmente... Se alguem puder ajudar ....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Meu e71 quando tira o fone de ouvido não faz ligaçao ...

Quando coloca o fone volta funcionar normalmente...

Se alguem puder ajudar ....

Caro amigo não entendi direito a sua pergunta mais vamos lar.

Quando você efetua uma ligação e retira o fone de ouvindo ele fica sem som? ou ele não chega efetuar a ligação ?

Responda para que possamos te da uma solução.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro amigo não entendi direito a sua pergunta mais vamos lar.

Quando você efetua uma ligação e retira o fone de ouvindo ele fica sem som? ou ele não chega efetuar a ligação ?

Responda para que possamos te da uma solução.

Um exemplo meu celular é claro .

E esta com 2 chips o primeiro e o chip 3g (do modem)

O segundo e o que eu uso claro portanto sim 2 .

Qualquer telefone que eu ligo fica lá (um exemplo):

Se eu ligo *525 (promoçoes claro)

aparece lá normalmente que está chamando mais nunca atende sem nenhum barulho e aparece:

Chamada terminada.

Todos os numeros é assim tanto ligando como chip 1 ,chip 2.

Ha e pra receber também nao escuto.

E como se o celular tivesse programado apenas pra funcionar (ligaçoes) com o fone de ouvido.

Obs: quando ligo *#544# (ver creditos)

Funciona normalmente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Um exemplo meu celular é claro .

E esta com 2 chips o primeiro e o chip 3g (do modem)

O segundo e o que eu uso claro portanto sim 2 .

Qualquer telefone que eu ligo fica lá (um exemplo):

Se eu ligo *525 (promoçoes claro)

aparece lá normalmente que está chamando mais nunca atende sem nenhum barulho e aparece:

Chamada terminada.

Todos os numeros é assim tanto ligando como chip 1 ,chip 2.

Ha e pra receber também nao escuto.

E como se o celular tivesse programado apenas pra funcionar (ligaçoes) com o fone de ouvido.

Obs: quando ligo *#544# (ver creditos)

Funciona normalmente.

bom vamos la!!

1º ja tentou fazer achamada com 1 chip somente?

2º sabempos que os chineses phone não são 3g., portanto chip 3g no chines so enfeite.

3º ja observou se no menu pefil de usuario esta configurado para phone de ouvido?? se estiver mude para o perfil geral e apos fazer as alterações click em ok para confirmar.

se apos estes procedimentos não funcionar..

tente um restore de fabrica. a senha do seu aparelho deve ser 1122.. apos estas tentativas não voltando ao normal..de um format pela spiderman.. obs: o senhor cita que não consegue ouvir as ligações, quando as consegue fazer.. isto por si ja demonstra defeito no atc.... teste os procedimentos e post resultados..

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom vamos la!!

1º ja tentou fazer achamada com 1 chip somente?

2º sabempos que os chineses phone não são 3g., portanto chip 3g no chines so enfeite.

3º ja observou se no menu pefil de usuario esta configurado para phone de ouvido?? se estiver mude para o perfil geral e apos fazer as alterações click em ok para confirmar.

se apos estes procedimentos não funcionar..

tente um restore de fabrica. a senha do seu aparelho deve ser 1122.. apos estas tentativas não voltando ao normal..de um format pela spiderman.. obs: o senhor cita que não consegue ouvir as ligações, quando as consegue fazer.. isto por si ja demonstra defeito no atc.... teste os procedimentos e post resultados..

ja resetei e nada.

so liga com fone de ouvido.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não está sendo Claro nas informações mais creio que tenha entendido sua mensagem.

Geralmente o problema é no conector, Pode esta solto, trilha rompida e etc... Verifique o mesmo e poste resultados.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja resetei e nada.

so liga com fone de ouvido.

Amigo muito estranho este tipo de defeito.mais ... ja peguei um assim so que era um mini n95 na realidade ele travava e so liberava quando colocava o fone de ouvido.. fiz todos os procedimentos pela spiderman e sem resultados..

so resolvi trocando o conector.. observe se o conector não esta com algum curto.."" algum pino encostando no outro""

se estiver colando um no outro tente desencostar com uma agulha bem fina... cuidado para não danificar o conector completamente.. caso não consiga resultado positivo.. so um jumper no circuito de audio para desconectar a função phone de ouvido.. pois consertei um aqui deste jeito.. teste e post resultados!! paz !!! boa sorte!!.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não está sendo Claro nas informações mais creio que tenha entendido sua mensagem.

Geralmente o problema é no conector, Pode esta solto, trilha rompida e etc... Verifique o mesmo e poste resultados.

Conector? explique por favor.

Se for o Fone de ouvido esta normalmente.

O som do celular está normal. (toca mp3,videos,etc)

O unico problema mesmo é pra Fazer Ligaçoes.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Conector? explique por favor.

Se for o Fone de ouvido esta normalmente.

O som do celular está normal. (toca mp3,videos,etc)

O unico problema mesmo é pra Fazer Ligaçoes.

Amigo 1 pergunta bem simples . e´tecnico em telefonia?? se não for tenho uma solução muito mais pratica para o senhor.. leve- o seu atc em uma assistencia tecnica .. pois certos tipos de defeitos so o profissional para poder resolver... espero ter lhe ajudado. paz !! boa sorte !!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0