Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
NNCouto

Aviso importante: bugs ireversiveis na spidermam 2.62

Posts Recomendados

amigos apos algumas analises da versão 2.62 da spiderman descobri bugs irrevesiveis nesta versão. apos atualizar a citada box para esta versão, a box para de dar o boot, flash, format e backup de varios modelos de atc e processadores . incluindo o mais antigo 6225 e6223.. algumas box morrem definitivamente não sendo mais reconhedas como novo hardware.. para que se possa sanar o problema apos baixar a versão 2.62 retire o boot instalado na mesma e coloque o boot da versão 2.61.. ele esta instalado na pasta ""c "" arquivos de programas spiderman "" boot ""apos instalada a versão 2.62 sem o referido processo. não tera mais retorno pois o boot se instala normalmente na v2.62.. testado por mim em varias box spiderman.

testes efetuados:

fiz procedimentos de backup, boot, flash, format em atc com procesador 6225 na versão 2.61 procedimentos efetuados com sucesso.!!!!

atualizei a box para versão 2.62 peguei o mesmo atc.. li a pinagem .. mais não consegui apos inumeras tentativas fazer nenhum procedimento..

abaixo imagem do erro.. em anexo

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo como faço esse prcesso pois aminha box e oseguinte ate a versa 2.55 elacopia a flash do aparelho normal mas com aversao 2.63 eu clico emread e ela nao le a flash pode ser que esteja acontecendo augo com o boot

Boa noite amigo. infelizmente a spiderman esta dando estes tipos de problemas e posso dizer com toda certeza "" irreparavel no momento "" se vc atualizou a box para versão 2.63 e esta dando aquela informação,please latest version ou Nor not suported. ou nãofaz nenhum procedimento creio q seja improvavel regredir o processo... mais tente um downgrade para V2.61.. teste e post resultados... paz !!! boa sorte!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou usando a versão 2.62 da spider pelo que entendi é só copiar a pasta "BOOT" da versão 2.61 e substituir pela da v2.62... isso mesmo ou tem algo a mais a fazer.... ou melhor usar a v2.61? que recomendas? desde já fico grato

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou usando a versão 2.62 da spider pelo que entendi é só copiar a pasta "BOOT" da versão 2.61 e substituir pela da v2.62... isso mesmo ou tem algo a mais a fazer.... ou melhor usar a v2.61? que recomendas? desde já fico grato

por enquanto mantenha sua box na versao que esta sendo utilizada !!

aguarde maiores informaçoes de nossos moderadores/administraçao !!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nossa, entao quer dizer que usando essa nova versão pode ocorrer a perca total da ferramenta?

pode não ser assim usando este tipo de versão.. mas. observei em meus testes este erro supra citado na box.. tanto que apareceu logo a atulização para v2.63 rapidamente o que não é muito comum na spiderman rapidez em atualizações.. postei esta informação depois de fazer muitos testes em spiderman e apos ler varios depoimentos de usuarios no forum parceiro do CLAMGSM , O GSMHOSTING. sobre o erro citado acima.. nem todas a s boxes apresentam. se vc não,esta tendo problemas na sua box não vejo o porq de mudar nada.. paz !!! boa sorte !!

Tópico antigo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×