Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Adalberto Bastos™

1661 travando e reiniciando

Posts Recomendados

amigos do clan boa tarde, estou com im pepino q não estou conseguindo decascar de jeito nenhum, chegou um atc 1661 com o seguinte quadro. ele liga datempo de tc alguns numerais ai ele trava depois reinicia, a principo o mais obvio q seja software, mas ja foi atualizado em duas versoes diferentes e nada.3.70 e 5.01 continua a mesma coisa. agradeço desde já a atenção!

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos do clan boa tarde, estou com im pepino q não estou conseguindo decascar de jeito nenhum, chegou um atc 1661 com o seguinte quadro. ele liga datempo de tc alguns numerais ai ele trava depois reinicia, a principo o mais obvio q seja software, mas ja foi atualizado em duas versoes diferentes e nada.3.70 e 5.01 continua a mesma coisa. agradeço desde já a atenção!

Sr. utilize essa flash que vai da certo

http://www.clangsm.com.br/vb/showthread.php?p=3819&highlight=1661#post3819

Compartilhar este post


Link para o post
Compartilhar em outros sites

td bem , obg pela observação, o atc continua reiniciando da mesma forma !sera que um calor não resolveria?

na maioria das vezes nao! por se tratar aparentemente de sw,abra o atc e verifique as condiçoes da pci,depois disso sim se for necessario faça uma ressolda !

Compartilhar este post


Link para o post
Compartilhar em outros sites

venho mais uma vez aqui , ver se ha mais algum procedimento antes de ressoldar pois ja foi td q foi postado e o atc continua da mesma forma é como se nada tivesse sido feito .

Então Sr, ja fez com erase flahs e depois passar flash e PM? se nao resolveu resolda ele.

Compartilhar este post


Link para o post
Compartilhar em outros sites

venho mais uma vez aqui , ver se ha mais algum procedimento antes de ressoldar pois ja foi td q foi postado e o atc continua da mesma forma é como se nada tivesse sido feito .

Você ja fez uma formatação completa no atc?

Passe um flash com formatação.

Compartilhar este post


Link para o post
Compartilhar em outros sites

venho mais uma vez aqui , ver se ha mais algum procedimento antes de ressoldar pois ja foi td q foi postado e o atc continua da mesma forma é como se nada tivesse sido feito .

Gostaria de saber oque o senhor ja fez nesse aparelho pois as vezes isso e muito simples marque todas as opções menos a Init SIM unlock e paerte UIL Settings espere fim do processo e teste depois que fizer isso ae sim o amigo parte para parte de flash passe uma versão mais alta se não der desça para versão mais baixa que tiver.

Se o mesmo continuar com o problema ae sim o senhor parte para parte fisica.

Vlw boa sorte.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

sr. josenilton os passos foram feitos da forma que o sr descreveu, foram feitos de forma correta, so resta a ressolda , mãos a obra!

Ok! amigo esperamos os resultados da resolda se mesmo depois da resolda o mesmo apagar o senhor aplica a flash novamente.

Braços bom trabalhobele

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×