Ir para conteúdo
Noticias
  • Bem vindo ao Clan GSM, esperamos que tenha gostado do novo visual.

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Tokacel

Drivers UST PRO

Posts Recomendados

Boa tarde amigos,alguém poderia me passar um tutorial de como intalar os drivers da UST Pro ?

Amigo use a central de pesquisa antes de postar algo.

link dos drives, e para um melhor atendimento post o print da tela do erro

http://www.clangsm.com.br/vb/showthread.php?t=152

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo use a central de pesquisa antes de postar algo.

link dos drives, e para um melhor atendimento post o print da tela do erro

http://www.clangsm.com.br/vb/showthread.php?t=152

os drivers eu tenho! eu gostaria de saber como instalar, porque a princípio funciona, inclusive até aparece aquele balãozinho dizendo q o hardware foi instalado e está pronto par usar, contudo, ao executar o programa da UST aparece a seguinte mensagem de erro Posted Image

por isso preciso de um tutorial para saber onde estou errando :S

Compartilhar este post


Link para o post
Compartilhar em outros sites

os drivers eu tenho! eu gostaria de saber como instalar, porque a princípio funciona, inclusive até aparece aquele balãozinho dizendo q o hardware foi instalado e está pronto par usar, contudo, ao executar o programa da UST aparece a seguinte mensagem de erro

por isso preciso de um tutorial para saber onde estou errando :S

Amigo basta você reiniciar o seu PC, e apos abrir o programa da USTPR02 e calibrar sua box, apos calibrada o programa fechara automaticamente, reabra e clique em I accept the terms. Teste e post resultado!

Se não resolver siga esse topico ja existente no forum para todas as duvidas da instalação

http://www.clangsm.com.br/vb/showthread.php?t=101&page=2

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  

×