SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
gernan

sansung - e1075L - inserir chip

7 posts neste tópico

bem amigos esse caso e simples + complicado... n aceita nenhum chip , só fica inserir chip... pode ser trilha antes de ressoldar resolvi buscar o auxilio de vcs...ja fiz uma restauração e naum resolveu , dei banhu e nada so falta a ressoldagen + antes quero saber se existe algum tipo de jumper .. pra min ressoldagen e sempre utimo caso.... obrigado desde ja ... tenham um bom dia

Compartilhar este post


Link para o post
Compartilhar em outros sites

bem amigos esse caso e simples + complicado... n aceita nenhum chip , só fica inserir chip... pode ser trilha antes de ressoldar resolvi buscar o auxilio de vcs...ja fiz uma restauração e naum resolveu , dei banhu e nada so falta a ressoldagen + antes quero saber se existe algum tipo de jumper .. pra min ressoldagen e sempre utimo caso.... obrigado desde ja ... tenham um bom dia

Boa tarde amigo, essa solução ja contem aqui no forum postado pelo nosso moderador Tecmarsil , basta pesquisar, vou facilitar para você essa vez, segue no link abaixo

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

me desculpa SNs moderadores em criar o mesmu topico mais n deram tempo de responder e ja fexaram meu topico....abaixo passo o link do meu topico fexado, pra n repetir a mesma coisa......

link: Please login or register to see this link.

quando criei o topico esqueci de diser q ja tinha visto a solução desse jamper q o amigo igor me passo... e naum deu certo , continuava a n aceitar nenhum chip... foi um erro meu e peço desculpa... intaum continua na mesma se alkguns dos amigos tiver outra luz ficarei grato....

Compartilhar este post


Link para o post
Compartilhar em outros sites

me desculpa SNs moderadores em criar o mesmu topico mais n deram tempo de responder e ja fexaram meu topico....abaixo passo o link do meu topico fexado, pra n repetir a mesma coisa......

link: Please login or register to see this link.

quando criei o topico esqueci de diser q ja tinha visto a solução desse jamper q o amigo igor me passo... e naum deu certo , continuava a n aceitar nenhum chip... foi um erro meu e peço desculpa... intaum continua na mesma se alkguns dos amigos tiver outra luz ficarei grato....

Bom amigo, preste mais atenção e diga os procedimentos que você fez para nosso melhor atendimento, você fez corretamento o procedimento? pois foi feito por mim e funfo 100%. Obs: Mande um MP para o moderador que trancou explicando que ele reabre o topico.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom amigo, preste mais atenção e diga os procedimentos que você fez para nosso melhor atendimento, você fez corretamento o procedimento? pois foi feito por mim e funfo 100%. Obs: Mande um MP para o moderador que trancou explicando que ele reabre o topico.

sim...fiz sertin como esta na figura... + axu q possa ser daquele ponto em diante... n teria um manual tec desse modelo ...+ axu q vo ressoldar logo..o duro q a maioria do bga são colados , + vamu ver o q vira ja ja posto resultado....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0