SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
vankad

Pkey nao detectada pelo pc

9 posts neste tópico

Esquisito, num pc nem a Pkey, S-Card, Vygis e Setool dá erro de dongle nao detectada. Acho que a configuraçao de cartao inteligente do Windows foi desabilitada por algum motivo que desconheço. Nao me lembro ao certo o procedimento de checagem e/ou reabilitaçao. Alguem poderia indicar-me o caminho ? Obrigado. PS.: Demais box´s que nao usam e-gate funcionam normalmente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esquisito, num pc nem a Pkey, S-Card, Vygis e Setool dá erro de dongle nao detectada. Acho que a configuraçao de cartao inteligente do Windows foi desabilitada por algum motivo que desconheço. Nao me lembro ao certo o procedimento de checagem e/ou reabilitaçao. Alguem poderia indicar-me o caminho ? Obrigado.

PS.: Demais box´s que nao usam e-gate funcionam normalmente.

Bom dia Sr, o seu sistema operacional que esta instalado é o Windos vista? Não é toda box que tem os driver para o vista, se for o Serven tem o link loga a baixo das box suportadas e se for o Xp normal posta o print da tela do erro.

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia Sr, o seu sistema operacional que esta instalado é o Windos vista? Não é toda box que tem os driver para o vista, se for o Serven tem o link loga a baixo das box suportadas e se for o Xp normal posta o print da tela do erro.

Please login or register to see this link.

Responda o seu sistema por favor.

Compartilhar este post


Link para o post
Compartilhar em outros sites

XP. Nesse interim me lembrei. É executando services.msc. O serviço estava parado. Nao consegui ativa-lo usando uma senha que aparece no "logon". Marquei a opçao de cima (conta do sistema local) consegui ativar a opçao de cartao inteligente, mas mesmo assim nao reconhece as boxes que usam cartao inteligente. Tentei desativar e ativar novamente, nao deu certo. Tentei ativar com a conta NT AUTORITY/LocalService, mas nao deu, acho que por nao ter a senha devida. Alguem saberia como resolver sem formatar por favor?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo,eu tbm passei por isso,cheguei a pensar q minhas maquinas estavam com defeito. Vá em adicionar ou remover programas e desinstale os driver do E-gate,ele é o driver das maquinas por vc citadas,e instale o pacote anexado. Poste resultados.

Please login or register to see this link.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já tinha excluido e instalado a versao do e-gate 3.0.6.0 que é usada na Setool, Vygis, etc. Essa versao pemitirá o funcionamento normal das outras box ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Instalei, reiniciei o pc e nada, mesmo problema. Vi que a opçao de cartao inteligente está ativada. Nao seria a tal questao da forma de ativaçao do serviço no windows por conta especifica ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0