como reviver um w270
0

11 posts neste tópico

já tentei de tudo mas os programas que tentei não acha o cell no pc.

Compartilhar este post


Link para o post
Compartilhar em outros sites

já tentei de tudo mas os programas que tentei não acha o cell no pc.

Poderia especificar melhor o seu problema, que tipo de defeito ele tem.

Outra pergunta, possue box profissional?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Poderia especificar melhor o seu problema, que tipo de defeito ele tem.

Outra pergunta, possue box profissional?

!º tenho duas : infinity e spiderman mas ambas não estao aqui, no momento estou em outro municipio e estou tentando ajudar um amigo. ele diz que apos reber e ler uma menssagem o cell não quis mais funcionar quando eu conectei ele no pc da o logo da moto e em seguida mais nada eu acredito que possa fazer esse reparo sem box , o que acha?

Compartilhar este post


Link para o post
Compartilhar em outros sites

!º tenho duas : infinity e spiderman mas ambas não estao aqui, no momento estou em outro municipio e estou tentando ajudar um amigo. ele diz que apos reber e ler uma menssagem o cell não quis mais funcionar quando eu conectei ele no pc da o logo da moto e em seguida mais nada eu acredito que possa fazer esse reparo sem box , o que acha?

Amigo vejo que você não vai pode faze nada para ajudar seu amigo pois não tem como repara esse atc sem nem (uma box ou dongle) veja com alguém que tenho o equipamento e fala ele volta novamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

já tentei de tudo mas os programas que tentei não acha o cell no pc.

Amigo ja peguei alguns assim que o logo da motorola so o m e depois a tela fica azul ou apaga fiz este procedimento mais vc tem que possui uma Scard no programa Smarmoto da smart-clip seleciona Compal o modelo w270, então vai ate (Repair EEPROM e clica em seguida coloca o cabo no aparelho sem a bateria apos te colocado o cabo agora coloca a bateria. encontrado a atc vai fazer o repair de que temina vc vai em (Format FFS e faz o mesmo procedimento para fazer a coneção) e por ultimo vc faz o desbloqueio) fiz em uns 4 que xegou aki e resolveu sem precisa de flash.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ALGUEM PODERIA ME AJUDAR ATENCIOSAMENTE FABIANO OLIVEIRA

Compartilhar este post


Link para o post
Compartilhar em outros sites

TENHO UM CELULAR MOTOROLA W270 E QUNDO EU COLOCO O CHIP DE OUTRA OPERADORA ELE PEDE O COD. SUBSIDIO ALGUEM PODE ME AJUDAR/

Compartilhar este post


Link para o post
Compartilhar em outros sites

TENHO UM CELULAR MOTOROLA W270 E QUNDO EU COLOCO O CHIP DE OUTRA OPERADORA ELE PEDE O COD. SUBSIDIO ALGUEM PODE ME AJUDAR/

Bom dia Fabiano, primeiramente antes de postar leias as regas, é PROIBIDO, postar com o CASPLOCK ativo, todos sabemos que isso é uma forma agreciva de se expressar para com o proximo. Em relação a essa sua pergunta cod de subisidio é um pin de rede, o mesmo só pode ser conseguido com um dos nossos parceiros. Ou se possuir algum equipamento profissional.

Please login or register to see this link.

Obs: No FREE.

ALGUEM PODERIA ME AJUDAR

ATENCIOSAMENTE FABIANO OLIVEIRA

Aguarde alguem responder para não criar topico desnecessarios.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola amigos do forum, estou com AP. w270 aqui que nao liga ja passei ele na fonte testei bateria e fiz resolda, o que será que esta acontecendo, lembrando que na fonte ele começa a ligar e quando aparece o logam da vivo ele apaga. ja na bateria nada. o que será.??

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola amigos do forum, estou com AP. w270 aqui que nao liga ja passei ele na fonte testei bateria e fiz resolda, o que será que esta acontecendo, lembrando que na fonte ele começa a ligar e quando aparece o logam da vivo ele apaga. ja na bateria nada. o que será.??

amigo para resover este problema sera necessario vc fazer uma resolda basica na pci usando fluxo em pasta depois passar uma flash pela scout+scard.

Compartilhar este post


Link para o post
Compartilhar em outros sites

passei uma flash postada aqui no forum e ele so aparece umas letras japonesas ou sei la e apaga tentei reviver passando outras flash e nada a flash vem com pacote de linguagem separado alguem pode me passar uma flesh da vivo linguagem portuguesa ou algo assim é um w270 u2 q procedimento devo fazer agora?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0