Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
telesul1

lg kf 300c uncknow

Posts Recomendados

amigos do forum estou com um kf 300cHL-v10a que acontece o seguinte fui desbloquear o mesmo e quando dei o boot nele pra poder ler o atc , leu tudo certinho aceitou a funçao escrita de sw mas quando é pra começar a escrever, ele da um erro e nao sai dai ja tentei varias vezes com varios sw mas sem sucesso . segue a tela de erro, para visualizaçao .

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos do forum estou com um kf 300cHL-v10a que acontece o seguinte fui desbloquear o mesmo e quando dei o boot nele pra poder ler o atc , leu tudo certinho aceitou a funçao escrita de sw mas quando é pra começar a escrever, ele da um erro e nao sai dai ja tentei varias vezes com varios sw mas sem sucesso .

segue a tela de erro, para visualizaçao .

Amigo, esse atc é necessário segura o ( power) até o final da flash ok tente e poste o resultado.

tente também na aba advanced.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo paulo eu ja fiz o seguinte procedimento . ate arrumei uma morça miniatura pra ficar no power pra nao precisar segurar ate o final rsrs. ja tentei com a tecla segura ja tentei com varios sw posou na ultrasson ,ressoldei , mas sem soluçao, esse atc comprei do cliente entao ta aqui pra eu poder resolver o problema dele se nao for troca de placa , vou insistir em varios procedimentos. fico no aguardo de mais algum procedimento nele. muito obrigado pela atençao amigo paulo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo paulo eu ja fiz o seguinte procedimento . ate arrumei uma morça miniatura pra ficar no power pra nao precisar segurar ate o final rsrs.

ja tentei com a tecla segura ja tentei com varios sw posou na ultrasson ,ressoldei , mas sem soluçao, esse atc comprei do cliente entao ta aqui pra eu poder resolver o problema dele se nao for troca de placa , vou insistir em varios procedimentos. fico no aguardo de mais algum procedimento nele. muito obrigado pela atençao amigo paulo.

Use a aba: Advanced

Selecione somente a #1

Ghost Rider

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×