Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Marcelo Sousa

Hwk não encontra boot

Posts Recomendados

amigo ja estou com uma bronca antiga tenho uma hwk ja alguns tempo mais fiz o flash de um 5130 6555 5310 fiz flash deste atc mais 5200 6085 não consigo fazer flash ja troquei os cabo mais mesmo assim não resolve uso a versão 2.0.9.0, ja reinstalei varias vezes mais mesmo assim não resolve sera que alguem ai teria a solução ai esta foto de como fica.

Por favor rasure o serial de sua Box leia as regras.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo ja estou com uma bronca antiga tenho uma hwk ja alguns tempo mais fiz o flash de um 5130 6555 5310 fiz flash deste atc mais 5200 6085 não consigo fazer flash ja troquei os cabo mais mesmo assim não resolve uso a versão 2.0.9.0, ja reinstalei varias vezes mais mesmo assim não resolve sera que alguem ai teria a solução ai esta foto de como fica.

Por favor rasure o serial de sua Box leia as regras.

Amigo marcelo sousa eu também já passei por esse problema todos NOKIA BB5 dava o maior trabalho de fazer a leitura.

A minha solução foi essa que até já postei nesse link

E-71 Que não entra em Local Mode - Fórum Clan GSM Brasil ®

De uma olhada esse Adaptador iPmart BX Series 3 em 1 Switch Mode (SMA) Pro pode resolve seu problema também

Boa Sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×