Ir para conteúdo
Noticias
  • Bem vindo ao Clan GSM, esperamos que tenha gostado do novo visual.

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no qual precisa ser aprovado por nossos Moderadores, preencha sempre todos os campos solicitados com máxima atenção, só serão aceitos registros de membros que nos comprove ser realmente técnico, seja iniciante ou avançado, protegemos ao máximo nossas informações e soluções, tudo no Clan GSM é gratuito, para técnicos.

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Marcelo Sousa

Hwk não encontra boot

Posts Recomendados

amigo ja estou com uma bronca antiga tenho uma hwk ja alguns tempo mais fiz o flash de um 5130 6555 5310 fiz flash deste atc mais 5200 6085 não consigo fazer flash ja troquei os cabo mais mesmo assim não resolve uso a versão 2.0.9.0, ja reinstalei varias vezes mais mesmo assim não resolve sera que alguem ai teria a solução ai esta foto de como fica.

Por favor rasure o serial de sua Box leia as regras.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo ja estou com uma bronca antiga tenho uma hwk ja alguns tempo mais fiz o flash de um 5130 6555 5310 fiz flash deste atc mais 5200 6085 não consigo fazer flash ja troquei os cabo mais mesmo assim não resolve uso a versão 2.0.9.0, ja reinstalei varias vezes mais mesmo assim não resolve sera que alguem ai teria a solução ai esta foto de como fica.

Por favor rasure o serial de sua Box leia as regras.

Amigo marcelo sousa eu também já passei por esse problema todos NOKIA BB5 dava o maior trabalho de fazer a leitura.

A minha solução foi essa que até já postei nesse link

E-71 Que não entra em Local Mode - Fórum Clan GSM Brasil ®

De uma olhada esse Adaptador iPmart BX Series 3 em 1 Switch Mode (SMA) Pro pode resolve seu problema também

Boa Sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  

×