Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
markim

w 200 nao aceita a flash

Posts Recomendados

tem um aparelho w200 que tentei desbloqueia ai deu erro e nao queria aceitar chip agora estor tentando atualizar mais nao aceita a flash e nao liga mais gostaria de saber o que fazer pra que ele aceita a flash

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

usb nao aceita pela porta com aceitor a flash mais ai deu erro no final,

Markim lembre-se rasure o serial de sua box junto do imei do seu atc ok faça isso evite infrações.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

olhou a bateria? usa uma fonte estabilizada!

Evite duplicação de post meu amigo, a sua opnião ja foi dada logo acima vamos aguarda o amigo se pronunicar

osb:Postado por Josenilton Lisboa

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

olha amigos já não sei mais o que fazer tentei com outra versão da setool e com autra versão de arquivo mais não deu nada tentei com bateria carregada tentei na fonte e nada ,quando ele liga fica com display escuro.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo ja tentou pelo update service geralmente volta se nao voltar, tente fazer o seguinte na setoo coleque em identifique veja a flash e cid 49 0u 51,52 blz depois ache o arquivo corresponde no suport ai vc vai marque as opcoes 1 e 5 se for cid 51e52, se nao for cid 49 nao marque manda fazer a flash 100% batata poste resultados amigo

Compartilhar este post


Link para o post
Compartilhar em outros sites

olha amigos já não sei mais o que fazer tentei com outra versão da setool e com autra versão de arquivo mais não deu nada tentei com bateria carregada tentei na fonte e nada ,quando ele liga fica com display escuro.

Oi amigo, le o que vou ter dezer primeiro disculpa a escritura acontece que sou Argentino, descarrega do soporte mas uma ves os arquivos Main e a FS porque ya aconteció comigo ese problema, os arquivos estám corrompidos por virus, descarrega olha bem o CID e para fazer a flashe tem que marcar Signed Mode e Customize, com cabo RJ45, limpa bem os contatos que e muy importante limpa bem os contatos do conector do cel., nao pode falhar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa tarde amigos... esta me chegando muitos sony w200i e todos dao problemas que só lendo os topicos nao estou conseguindo resolver... esta dando muitos erros um deles é esse aqui...

RUNNING v 1.081/UNI

CARD SERIAL 00136398

USBFLASH DRIVER VERSION 02.02.00.05

CFG:000000000000

NEW SECURITY (RESPIN) PHONE

ChipID:8040,EMP protocol:0301

PHONE STATE: "RETAIL"

FLASH CID: 0052

Speed:921600

FLASH ID: 2019

OTP LOCKED:1 CID:51 PAF:1 IMEI:35557602166536 CERT:RED

ACTIVE CID:52 COLOR:RED

Model (from GDFS):W200i

Brand:Sony Ericsson

MAPP CXC article: R4GB001 prgCXC1250719_GENERIC_ME

MAPP CXC version: R4GB001

Language Package: M_EAST_N_AFR

CDA article: CDA102737/109

CDA version: R1A

Default article: cxc1250728

Default version: R4GB001

PROVIDER: 000-00

SIMLOCKS NOT DETECTED

USERCODE:0000

RESTORATION FILE PRESENT FOR DETECTED FIRMWARE

Elapsed: 11 secs.

SIGNED MODE (USING SERVER)

CFG:101000000000

NEW SECURITY (RESPIN) PHONE

ChipID:8040,EMP protocol:0301

PHONE STATE: "RETAIL"

FLASH CID: 0052

Speed:921600

err: 32 (9)

loader header not accepted

FAILED TO SETUP PHONE

Elapsed: 1 secs.

pela minha versao da box 1.081 quase tudo que tento fazer desses tutoriais nao funfa... alguem pode me dar uma soluçao? nao tenho dinheiro pra pagar... eles obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa noite amigo sanmyo e demais usuarios do clan... estou com um problema atual com o mesmo problema desse post que eu fiz antes ---------> http://www.clangsm.com.br/vb/6/168/42/11808-w200i-erro-no-desbloqueio-dando-insiri-o-chip-correto-2.html fui fleshear o celular pois nao estava funcionando nenhum chip agora morreu ...

alguem pode detalhar o procedimentos que o snoop e paulo pessoa fez para restaurar o imei e a cda... obrigado a todos... queria postar la mesmo mais o topico ta fechado...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso  



×