0
SandroAlves

Iphone só em modo de emergência

Posts Recomendados

Ola galera, entrou um iphone 3G aqui na loja com o erro 1015, ok, fiz o procedimento postado aqui no fórum e utilizei a firmware 4.2.1, só que não consigo ativar ele desde então, só fica emergency mode, e já coloquei todos os chips, o cliente usava oi nele. Tem como resolver isso?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ok problema resolvido, instalei o cidy e executei ele fiz todo o procedimento postado no fórum, fiz o reboot, coloquei o chip e não entra sinal em qualquer operadora, CLARO, TIM, OI e VIVO, e fiz tudo conforme está nos posts no fórum. versão 4.2.1 baseband 06.15. alguem sabe o que pode ser?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ok problema resolvido, instalei o cidy e executei ele fiz todo o procedimento postado no fórum, fiz o reboot, coloquei o chip e não entra sinal em qualquer operadora, CLARO, TIM, OI e VIVO, e fiz tudo conforme está nos posts no fórum. versão 4.2.1 baseband 06.15.

alguem sabe o que pode ser?

Amigo Verifique se vc instalou o Ultrasnow corretamente....

Se for o caso reinstale e o mesmo e poste resultados....

Obs: Verifique também se o IMEI do aparelho não esta na Black List.

Aguardo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ok problema resolvido, instalei o cidy e executei ele fiz todo o procedimento postado no fórum, fiz o reboot, coloquei o chip e não entra sinal em qualquer operadora, CLARO, TIM, OI e VIVO, e fiz tudo conforme está nos posts no fórum. versão 4.2.1 baseband 06.15.

alguem sabe o que pode ser?

Boas, você pode baixar essa baseband para 05.14 , instalas te o fix para o ultrasnown?!?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0