Entre para seguir isso  
kenny ferreira

em 25 sem audio

7 posts neste tópico

amigos estou aqui com um motorola em 25 que esta sem audio.ja troquei o flex,o fone e nada! se alguem poder me ajudar eu agradeço.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Compartilhar este post


Link para o post
Compartilhar em outros sites

veja a procedência desse flex pois na maioria das vezes o defeito do alto falante nesse aparelho é o flex. procure colocar um flex de procedência original. teste e poste resultados

Compartilhar este post


Link para o post
Compartilhar em outros sites

qual mais procedimento vc já tentou realizar no aparelho ? verificou se existe sinal de oxidação na placa ? o Atc esta com consumo ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo simplifique quais os procedimentos que vc já realizou no atc. Teste o alto falante externo. tire o mesmo faça o contato na sua fonte de alimentação.

Caso o aparelho reproduza som é pq a peça funciona.

vc tem outro atc desse na sua loja ? caso tenha inverta a frontal completa do aparelho e só coloque a placa do cliente.

Teste e poste resultados.

Se ajudou basta clicar em Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigos estou aqui com um motorola em 25 que esta sem audio.ja troquei o flex,o fone e nada!

se alguem poder me ajudar eu agradeço.

Conteúdo protegido!

    Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.

Faz uma limpeza na parte onde fica o Alto Falante se possível troque o Flex onde encaixa o alto falante...

post o resultado...

xxx

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora
Entre para seguir isso