Entre para seguir isso  
brunocielo

Vaga para técnico de celulares em São Paulo

3 posts neste tópico

Preciso de um tecnico de celulares urgente !

Loja localizada proxima a estação do metro Artur Alvim

Salario a combinar

seg a sex 9:30 as 19:20 sab 9:00 as 15:00

preferencia com experiencia comprovada ou disponibilidade para teste

interessados entrar em contato via MENSAGEM PRIVADA (MP)!!

Urgente inicio imediato !

Mensagem ediatada pela administração

Proibido contatos

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá amigo estou interessado nessa vaga, já estou no ramo a 11 anos e tenho um bom conhecimento.

proibido escrever com caps lock ativo!

Mensagem ediatada pela administração

Proibido contatos

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faça login para comentar

Você vai ser capaz de deixar um comentário após fazer o login



Entrar Agora
Entre para seguir isso  

  • Conteúdo Similar

    • Por Crysmx
      E ai pessoal. Sou tecnico a mais ou menos 1 ano e estou tendo um problema. Peguei um aparelho onde troquei o conector de carga do mesmo. Usando multimetro nos terminais da solda vejo que esta bem soldado e recebendo os 5 volts do carregador. Mas quando vou medir aqueles pinos que encostam na bateria esta dando zero. Nao esta indo energia para la. O que pode ser?
       
      Obs: Eu ja havia trocado o conector antes e tinha entregado funcionando ao cliente, ele voltou 1 dia depois e esta com este problema.
    • Por Andre0808
      Olá técnicos de todo Brasil, hoje estou aqui pra passa uma experiência minha.
      Eu recentemente tinha pego um J7 2016 pra consumo próprio, liguei a placa na fonte pra ver se tava tudo ok, porem, assim que coloquei as garrinhas de jacaré no conector da bateria, o celular apresentou um consumo de 0,08 mha. Isso me incomodou, porem não dei muita importância e liguei o celular de boa, fui usando ele e percebi que tava descarregado muito rápido, aí falei; como vou resolver? Esse consumo de im possível curto na placa, mas como o consumo é muito baixo vai ser difícil de resolver, aí comprei um splay congelante. Desmontei o aparelho, peguei somente a placa, coloquei 4.2 V na fonte, no setor do PM congelei a placa, e coloquei as garrinha de jacaré na placa, e pretei muito atenção em qual compomete se destacou com o pequeno ganho de calor, removi esse capacitor e o consumo sumiu. Parece besteira esse minha experiência, mas espero ajudar os iniciantes
    • Por JoséAntonioCardosoFarias
      Preciso do esquema Samsung CT 18-190L
      Sofreu queda
    • Por marcosvinicium
      Boa tarde,chegou a minha bancada um I9063 que nao liga.Ao ser ligado na fonte apresente consumo de 0,1 quando aperto o power.Alguma dica de defeito?
    • Por willian9336
      Olá pessoal, estou com um problema com meu moto g 4 plus. Após recuperá-lo do hardbrick o celular não reconhece mais o chip. Antes tinha 2 IMEI, agora só tem um. A rede fica apenas sem serviço, mas os contatos aparecem. Se eu fizer uma ligação, aparece a mensagem... Desative o modo avião para fazer uma chamada. 
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.