Ir para conteúdo
Noticias
  • NOVIDADE!!! Solução para remoção conta FRP Moto G4 Plus Patch 1 de Junho de 2017 via EMMC, veja sobre CLICANDO AQUI

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
Sergio MTV

mg 377 nao pega sinal

Posts Recomendados

Bom dia amigos do clan to com este atc q ele nao ta pegando sinal apos eu ter passado o software indicado pelo amigo q fi este http://www.clangsm.com.br/vb/6/168/43/155-solicite-sua-flash-lg-aqui-189.html#axzz23iSSBwVm

Ai passei e tudo ai quando termino coloco chip e vo testar aparece erro no cartão sim ai eu pego e faço eepron dele ai liga normal com chip mas fica sem serviço algume pode me ajudar ae

aguardo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia amigos do clan to com este atc q ele nao ta pegando sinal apos eu ter passado o software indicado pelo amigo q fi este http://www.clangsm.com.br/vb/6/168/43/155-solicite-sua-flash-lg-aqui-189.html#axzz23iSSBwVm

Ai passei e tudo ai quando termino coloco chip e vo testar aparece erro no cartão sim ai eu pego e faço eepron dele ai liga normal com chip mas fica sem serviço algume pode me ajudar ae

aguardo

Olá Sr. "Sergio MTV", primeiro reveja sua mensagem, estás dizendo que instalou um flash de LG MG160 em um LG MG377!

Isso não procede até onde sei, ou seja, deves estar equivocado!

Agora sobre este Modelo LG MG377, lembramos que é GSM Dual Band em Frequências 850/1900 ou 900/1800 MHz.E que já temos alguns tópicos, onde foram postadas indicações, dicas e até soluções:

* Desbloqueio MG377

* lg mg 377

* ... entre outros!

Onde já pode se utilizar até versão de software superior, como LGI_1_95SD, pois foi posteriormente lançado.

Reveja e boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

1º Post: Nossa amigo desculpe engano meu eu errei a flash e flash não peguei aqui i no forum eu ja tinha aquii mil dasculpas 2º Post: O Defeito posta esta correto do jeito q postei só postei a flash errada ai defeito solucionado podem da fim ao tópico passei outra flash e funfou beleza

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nossa amigo desculpe engano meu eu errei ... mil dasculpas

defeito solucionado podem da fim ao tópico passei outra flash e certo

Estava precipitado mesmo Sr. "Sergio MTV", e veja que em muitos casos, esses descuidos podem provocar maiores danos lógicos.

Mas tendo agora revisto a tempo e posteriormente corrigido, sem mais:

Fechamos o tópico com final feliz!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  



×