LG X350 sem audio no fone
0

6 posts neste tópico

Bom dia galera! Estou com um problema em um X350, o cliente disse que não escuta a ligação, o telefone está zeradasso e sem nenhuma marca de queda ou oxidação, testei a peça(fone) e está ok mas no aparelho não sai som durante a ligação, o restante está 100% nesse aparelho. Dei uma olhada nos componentes da placa que ficam em volta dos contatos do fone e percebi que aparentemente um dos componentes está com a solda quebrada na placa, gostaria de saber se alguem possui um jumper para que posso fazer esse bendito fone funcionar novamente, estou com dó desse aparelho só de olhar pois está muito novo e só o fone não funciona! Agradeço qualquer ajuda Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tá dando página não encontrada no link do arquivo! Será que tem outro link?

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara, o link ta normal...mas se não der certo ai, procura em manuais tecnicos aqui no forum que vc acha!

Compartilhar este post


Link para o post
Compartilhar em outros sites

O link para a página do forum tá normal, mas o link para baixar o arquivo está quebrado, não faz o download. Dei uma procurada mas estão todos assim para o x350, provavelmente era o mesmo link do arquivo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
0