SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

www.clansoft.net/dl/

Entre para seguir isso  
Seguidores 0
tipitiboss

Ihone 3gs nao ativanem le o chip apos update para 5.1.1

8 posts neste tópico

Pessoal, chegou aqui na assistencia um 3gs americano para desbloquear, como era 8GB chequei o serial e vi que nao dava pra usar o BB do Ipad, o cliente se dispos a pagar o desbloqueio de fabrica, fiz o pedido e liberou, para desbloqueare necessario que esteja na versao mais recente, apos fazer update, notei que ao inves de mostrar sem sim card, ele ficava procurando e depois dava sem serviço, tentei ativar pelo WIFI mas dava erro, pelo itunes, diz que nao tem sim inserido. Joguei uma custom pra ver e com a custom ele le o chip certinho e quando tiro da sem chip, porem com a custom nao consigo desbloquear pelo itunes, so a firmware original, ja passei 2 vezes, uma que tenho e a outra direto diwnload pelo itunes e nada, alguma ideia?

Compartilhar este post


Link para o post
Compartilhar em outros sites

esperimenta na versão 4.1

Vc nao entendeu, para realizar o bloqueio de fabrica via itunes, eu necessito estar na versao mais atual, na 4.1 nao vai desbloquear.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Apenas para efeito de curiosidade e conhecimento acredito que servirá tambem para outros membros clan. Ainda naõ peguei esse iphone onde não permite mudar a BB para o do ipad que versão da BB e essa que impede a mudança?

Pessoal, chegou aqui na assistencia um 3gs americano para desbloquear, como era 8GB chequei o serial e vi que nao dava pra usar o BB do Ipad, o cliente se dispos a pagar o desbloqueio de fabrica, fiz o pedido e liberou, para desbloqueare necessario que esteja na versao mais recente, apos fazer update, notei que ao inves de mostrar sem sim card, ele ficava procurando e depois dava sem serviço, tentei ativar pelo WIFI mas dava erro, pelo itunes, diz que nao tem sim inserido. Joguei uma custom pra ver e com a custom ele le o chip certinho e quando tiro da sem chip, porem com a custom nao consigo desbloquear pelo itunes, so a firmware original, ja passei 2 vezes, uma que tenho e a outra direto diwnload pelo itunes e nada, alguma ideia?

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo alguns modelo de iphone 3gs new bootrom não pode instalar a base band do ipad pois é imcopativel com o novo hardware implatado pela Apple

Compartilhar este post


Link para o post
Compartilhar em outros sites

O estranho e que ele so reconhece o chip se eu instalo uma custom, quando voltei pra 4.1 original, ficou na mesma, coloquei a custom e reconheceu o chip, outra coisa estranha, ele tava na versao 5.0.1 ja com o baseband 5.16, quando atualizei pra 5.1.1 ele foi para o baseband 6.15, fiquei grilado pois acho que ainda nao chegamos neste baseband para o 3gs, e nao e a do ipad pois consigo instalar o firmware original, se fosse do ipad so instalaria uma custom, vou tentar fazer o downgrade da baseband pra ver se nao da erro.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite, Comigo aconteceu a mesma coisa .. tenho um 3GS (tinha acabado de comprar de terceiros para dar a minha esposa) tudo certinho, dando sinal com tdas as operadora, cheguei em casa e fui colocar no itunes e mandei atualizar para 5.1.1 ... depois disso ficou na maçã e não saiu mais. Rodei o f0recast e vi que esta na BB 05.16.05 Alguém tem a solução? Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar Agora
Entre para seguir isso  
Seguidores 0