Ir para conteúdo

Seja bem vindo ao Clan GSM visitante

O fórum Clan GSM é o maior fórum de suporte dedicado e totalmente exclusivo para técnicos em manutenção e reparação de Celulares. Para visualizar, baixar e navegar por todo o fórum é necessário um cadastro, no entanto, em nossa comunidade só são aceito técnicos em telefonia móvel seja você iniciante ou avançado.

 

AOS USUÁRIOS NÃO TÉCNICOS: Nos reservamos o direito de não aceitar nenhum cadastro de pessoas que não trabalham em nosso ramo de telefonia, todo cadastro de usuário não técnico será excluído e nenhum posts é respondido.

AOS TÉCNICOS CELULARES: Todos os técnicos em celulares são bem vindos em nossa comunidade, seja você iniciante ou avançado, compartilhe suas dúvidas e experiências no maior fórum para técnicos GSM do Brasil.

 

Clan SOFT - SERVIDOR DE DOWNLOADS PARA TÉCNICOS!

É técnico? Então você precisa estar atualizado com um serviço de downloads exclusivo e profissional. O Clan SOFT é essencial para técnicos que não tem tempo para ficar procurando firmwares, softwares e procedimentos pela internet, como você.

https://www.clansoft.net/

 

Entre para seguir isso  
RenataT

SAMSUNG E1205 SEM REDE

Posts Recomendados

Olá, pessoal!

Por favor, preciso de ajuda!

Acabo de comprar o celular Samsung E1205 desbloqueado, porém na caixinha dele vem o logo da Vivo.

Coloquei meu Chip OI, ele consegue reconhecer meus contatos, porém quando tento realizar chamadas aparece SEM REDE/ SOMENTE CHAMADAS DE EMERGÊNCIA, está aparecendo uma lupinha no visor. Já acessei Configurações/ Rede/ Automático e continua a mesma coisa, quando seleciono REDE Manual = aparece VIVO GSM e depois NÃO PERMITIDO.

O que eu faço? Meu chip funciona normalmente em outro aparelho celular:sad:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, pessoal!

Por favor, preciso de ajuda!

Acabo de comprar o celular Samsung E1205 desbloqueado, porém na caixinha dele vem o logo da Vivo.

Coloquei meu Chip OI, ele consegue reconhecer meus contatos, porém quando tento realizar chamadas aparece SEM REDE/ SOMENTE CHAMADAS DE EMERGÊNCIA, está aparecendo uma lupinha no visor. Já acessei Configurações/ Rede/ Automático e continua a mesma coisa, quando seleciono REDE Manual = aparece VIVO GSM e depois NÃO PERMITIDO.

O que eu faço? Meu chip funciona normalmente em outro aparelho celular:sad:

Pelo que verifiquei aqui o celular citado é dual-band, então é nessesário você levar á uma assistencia tecnica próxima de você para que lá eles realizem todos os procedimentos para que o celular funcione em outras operadoras.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oii! A lupa significa que o celular está buscando o sinal. Ontem voltei na loja aonde comprei o celular, o problema é a frequencia que o meu aparelho aceita, ou seja, 850Mhz que é a da VIVO, como meu chip é OI a frequencia deve ser 1800Mhz que é a mesma da CLARO e TIM. Veja qual é a frequencia do seu celular e se é compatível ao seu chip. Eu consegui trocar o aparelho e agora está ok!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Renata, Meu caso é exatamente o mesmo que o seu. No entanto, ele veio de "brinde" pelo Vivo Empresas (nosso plano é corporativo). Não sei se você notou, mas na caixa do aparelho aparece bem claro: Frequencia: 850 mhz e 1800 mhz. Engraçado é que isso nao aparece em outros locais, como manual, etc... Muita sacanagem eles envirem um aparelho que só funciona em uma frequencia... e o pior é que não posso ir até uma loja física faazer uma troca, pois plano corporativo é só por correio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  

  • Conteúdo Similar

    • Por Danilo T Silva
      Bom dia, o cliente curioso resetou o celular, e não estava conseguindo tirar a conta do google, daí fez software no celular com os 4 arquivos, achou no site stockrom. Depois disso feito, de alguma forma ele conseguiu retirar a conta do google, mas o aparelho não dá rede, aparece no lugar do sinal, uma bolinha cortada ao meio. Já tentei fazer software e não está dando rede da mesma forma. Alguém já conseguiu resolver algo assim?
    • Por wellingtonsb
      boa tarde.
      estou com um j7 prime e a câmera esta embaçada sem foco, foi trocado a carcaça e o display, vidro traseiro não apresenta marcas e arranhões. 
      alguém pode me ajudar não achei nada sobre configurar câmera.
    • Por Carlos Henrich
      Estou com um Samsung SM-A500M/DS ( A5 2015), ele está com a conta samsung bloqueada "não é conta Google", ao passar pela octoplus, consigo fazer acesso nele normalmente porem está com a memória cheia 8GB, mesmo estando sem nenhum arquivo. alguém já teve esse problema ?
    • Por marcosvinicium
      Boa tarde amigos,chegou para mim,um s4 cliente relatando que nao liga.O aparelho ao ser ligado na fonte de bancada,apresenta consumo de 0,02 mesmo sem pressionar o botão power,e ao pressionar o botão,o consumo nao altera,continua o memso,alguma sugestão?
    • Por edutechsmart
      Senhores qual a forma mais segura de soldar esse microfone? Embaixo na placa tem vários componentes pequenos quase no mesmo rumo do mic. Já removi o antigo esquentando por cima mesmo, agora estou com dúvida!

      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
      Conteúdo protegido!
      Você precisa efetuar um cadastro para visualizar links, imagens e muitas áreas do fórum.
  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.




×