Erro ao trabalhar com modelo SPD não continuando
0

5 posts neste tópico

ola amigos tou tentando instalar minha gpg em outro post-137958-139967833231_thumb.jpg pc esta dando esse erro no spreadtrum acaba nao continuando o procedimento oq fazer grato ja baixei o drive colokei na mesma pasta e nada

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola amigos tou tentando instalar minha gpg em outro [ATTACH=CONFIG]31647[/ATTACH] pc esta dando esse erro no spreadtrum acaba nao continuando o procedimento oq fazer grato ja baixei o drive colokei na mesma pasta e nada

Olá "

edimarcos araujo

", tive que mover para estar área e renomear seu título a algo sugestivo, caso contrário complica ainda mais, precisas especificar o que queira realizar, passos já tomados ou relatos do cliente. Modelo, plataforma e processador exato.

Como estás trabalhando com um modelo específico, podes tratar em um tópico separo, fique a vontade neste aqui!

Compartilhar este post


Link para o post
Compartilhar em outros sites

qualquer procedimento no spd nao faz nada

Compartilhar este post


Link para o post
Compartilhar em outros sites

qualquer procedimento no spd nao faz nada

resolvidoo

aff

Compartilhar este post


Link para o post
Compartilhar em outros sites

resolvidoo aff

Certo "edimarcos araujo", como você sendo o próprio autor do tópico e agora nos relatando ter resolvido, vamos fechar, porém pedimos que procurem especificar como resolveram, o que seguiram, se contataram não se tratar de uma determinada plataforma que achavam ou algo assim. Além de serem ajudados, estarão ajudando ao mesmo tempo e muito a todos, certo!

Ah, não esqueça desse a benefícios de todos: Atualize seu Perfil

Aí sim, tópico fechado com final feliz!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
0